<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>  Minnows</title>
                <script>
           var theme_uri = "http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2",
                child_theme_uri = "http://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2",
                ds_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                ds_CSS_DOMAIN ='//css.css-bn.com',
                ds_JS_DOMAIN ='//js.js-bn.com',
                mb_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                mb_CSS_DOMAIN ='//www.barnesandnoble.com',
                mb_JS_DOMAIN ='//www.barnesandnoble.com',
                BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com';
                BN_JQUERY_DOMAIN ="//bnjs.barnesandnoble.com";
        </script>
        <script src="//bnjs.barnesandnoble.com/static/js/vendor/jquery-1.8.3.min.js"></script>
     	<script type='text/javascript' src='http://www.barnesandnoble.com/blog/barnesy/wp-content/themes/feature2/javascripts/mobile3.js?ver=4.2.2a'></script> 
        <!-- W3TC-include-css -->
        
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<meta name="description" content="In an excerpt from her new memoir &quot;The Skin Above My Knee,&quot; oboist Marcia Butler reveals the collective mind of the orchestra at work." />
<meta name="keywords" content="lives,MEMOIR,MUSIC," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Feed" href="http://www.barnesandnoble.com/review/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Comments Feed" href="http://www.barnesandnoble.com/review/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Minnows Comments Feed" href="http://www.barnesandnoble.com/review/minnows/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/custom.css?ver=12345' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='iecss-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wzslider-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_custom_css-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/custom.css?ver=4.7.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='child_iecss-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='functionality_custom_css-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/custom.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/init.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/js/custom.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.barnesandnoble.com/review/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.barnesandnoble.com/review/ennobled/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.barnesandnoble.com/review/ennobled/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='High Noon: The Hollywood Blacklist and the Making of an American Classic' href='http://www.barnesandnoble.com/review/high-noon-the-hollywood-blacklist-and-the-making-of-an-american-classic' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.barnesandnoble.com/review/minnows" />
<link rel='shortlink' href='http://www.barnesandnoble.com/review/?p=71042' />
<link rel="alternate" type="application/json+oembed" href="http://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows" />
<link rel="alternate" type="text/xml+oembed" href="http://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="feature2 1.1.7" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
<style type="text/css"></style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.6 -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="The Barnes &amp; Noble Review"/>
<meta property="og:title" content="Minnows"/>
<meta itemprop="name" content="Minnows"/>
<meta name="twitter:title" content="Minnows"/>
<meta property="og:url" content="http://www.barnesandnoble.com/review/minnows"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-03-13T12:17:52+00:00"/>
	<meta property="article:modified_time" content="2017-03-13T12:19:48+00:00" />
<meta property="og:updated_time" content="2017-03-13T12:19:48+00:00" />
<meta property="article:section" content="Reviews &amp; Essays"/>
<meta name="twitter:site" content="@bnreviewer"/>
<meta property="og:description" content="In an excerpt from her new memoir &quot;The Skin Above My Knee,&quot; oboist Marcia Butler reveals the collective mind of the orchestra at work."/>
<meta itemprop="description" content="In an excerpt from her new memoir &quot;The Skin Above My Knee,&quot; oboist Marcia Butler reveals the collective mind of the orchestra at work."/>
<meta name="twitter:description" content="In an excerpt from her new memoir &quot;The Skin Above My Knee,&quot; oboist Marcia Butler reveals the collective mind of the orchestra at work."/>
<meta property="og:image" content="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop.jpg"/>
<meta itemprop="image" content="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop.jpg"/>
<meta name="twitter:image:src" content="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

 
        
    <script>
    if (isMobile())
    {
        document.write('<link rel="stylesheet" href="' + ds_CSS_DOMAIN + '/mobile/static/css/header.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + theme_uri + '/custom-mobile.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + child_theme_uri + '/custom-mobile.css?rev=rev"\/>');
    }
    </script>
        <script src="//assets.adobedtm.com/a6ce917b5fc2d1d613b7b801115955bcaacab070/satelliteLib-c247216a2145ee58039f29269709adbc59bd1aa8.js"></script>
    </head>
    <body class="post-template-default single single-post postid-71042 single-format-standard is-anchored review">
        <div id="fb-root"></div>
        <script>
            jQuery(document).ready(function($){ 
               
                $(".search-container-outer").click(function() {
                    $(".search-box-container").show();
                    $("#s").focus();
                });

                $("#s").focusout(function() {
                    $(".search-box-container").hide();
                });

                $('a.mobile-menu-icon').click(function () {
                    $('.hamburger-container').toggleClass('hamburger-container-hover');
                }); 
                
                var twitterTags =$('div.twitter a'),
                    facebookTags = $('div.facebook a');
                
                $.each([facebookTags,twitterTags], function(){ 
                    $(this).on('click',function(event){
                        event.preventDefault();                
                        window.open($(this).attr("href"),'share', 'location=no,toolbar=0,status=0,width=548,height=325');
                     });
                });                
                
                                  var share_count= 0;
                    facebookTags.each(function () {
                        $(this).text(share_count);
                    });
               
                           });
        </script>
        
        <header id="bnExternalHeader"></header>
   
        <div id="container-wrapper" class="container panel">  
	        
	       <div id="bnExternalSearch"></div>
	        <div class="inner-wrap-blog">
		        
                    <header id="header">

                        <p class="blog-site-logo">
                            <a href="http://www.barnesandnoble.com/review" title="" class="is-centered">B&N Reads</a>
                        </p>

                        <div class="navWrap">
                            <a href="javascript:void(0)"  class="mobile-menu-icon hide-text">Browse<span></span></a>
                            <div class="desktop-menu-icon-container"> 

                                <a href="javascript:void(0)" class="desktop-menu-icon hide-text">Menu</a>

                                <div class="hamburger-container">
                                    <div class="arrow-top-hamburger"></div> 
                                    <div class="hamburger-dropdown">

                                        <div class="blogs">
                                            <h3>B&N Blogs</h3>
                                            <ul>  
                                                <li class="kids-feature"><a href="http://www.barnesandnoble.com/blog/kids/">Kids</a></li>
                                                <li class="teen-feature"><a href="http://www.barnesandnoble.com/blog/teen/">Teen</a></li>
                                                <li class="sci-fi-fantasy-feature"><a href="http://www.barnesandnoble.com/blog/sci-fi-fantasy/">Sci-fi &amp; Fantasy</a></li>
                                            </ul>
                                        </div>

                                        <div class="bn-reads-nav">
                                            <h3><a href="http://www.barnesandnoble.com/blog/" title="B&amp;N Reads">B&amp;N Reads</a></h3>
                                            <div class="category-container">
                                                <ul class="category-nav">
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/bn-author-events/">B&amp;N Author Events</a></li>	     
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/biography/">Biography &amp; Memoir</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/cookbooks/">Cookbooks</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/fiction/">Fiction</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/graphic-novels/">Graphic Novels</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/history/">History</a></li>
                                                </ul>
                                                <ul class="category-nav">
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/harper-lee/">Harper Lee</a></li>	
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/religion-2/">Religion</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/romance/">Romance</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/self-improvement-2/">Self-Improvement</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/thrillers-2/">Thrillers</a></li>	
                                                    <li><a href="http://www.barnesandnoble.com/blog/tag/vinyl/">Vinyl</a></li>	
                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                            <div id="navbarsecond">

                                <ul id="secondmenu" class="menu"><li id="menu-item-9912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9912"><a href="http://www.barnesandnoble.com/review/category/reviews-essays">Reviews</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="http://www.barnesandnoble.com/review/category/interviews">Interviews</a></li>
<li id="menu-item-9913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9913"><a href="http://www.barnesandnoble.com/review/category/daybook">Daybook</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="http://www.barnesandnoble.com/review/category/discover">Discover</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="http://www.barnesandnoble.com/review/category/guest-books">Guest Books</a></li>
<li id="menu-item-62013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="http://www.barnesandnoble.com/review/category/a-reading-life">A Reading Life</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64850"><a href="http://www.barnesandnoble.com/review/category/humor">Humor</a></li>
</ul>			
                            </div>	
                            
                            <div class="search-container-outer">

    <a href="#" class="search-icon hide-text">Search</a>

    <div class="search-box-container">
        <div class="arrow-top"></div> 
        <div class="search-container">

            <form method="get" id="searchform" action="http://www.barnesandnoble.com/review/">
                <fieldset>
                    <input type="text" placeholder="Search" name="s" id="s" />
                    <a class="searchContainer" href="javascript: void(0)"><i class="ico_search"></i></a>
                </fieldset>
            </form>	

        </div>  
    </div>

</div>

<!-- Focus on search box on hover -->
<script>
    $(".search-box-container").hide();
</script>     
                            
                        </div>

                    </header> 
	            
	                        
	            

<div id="main">	
 	
	<div id="content">

		<div class="clear"></div> 
				<h3 class="category_link"><a href="http://www.barnesandnoble.com/review/tag/music">MUSIC</a></h3>	
		<h1 class="title">
			<a href="http://www.barnesandnoble.com/review/minnows" title="Permalink to Minnows" rel="bookmark">Minnows</a>
		</h1>
                <h2 class="article-author">
                                    </h2>
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
				
				<h4>
                                    By <a href="http://www.barnesandnoble.com/review/author/mbutler" title="Posts by Marcia Butler" rel="author">Marcia Butler</a>                                    
                                    <span>/</span>
                                </h4> 
				
                                <h4 class="date">
                                    March 13, 2017                                </h4>
                                
                                                                 <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows&text=Minnows" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows&text=Minnows"></a>
</div>

               
                                
                                <h4>
                                                         
                                                                </h4> 
                                                     
                              
 			</div><!-- /.post-meta -->
			
			<div id="post-71042" class="clearfix post-71042 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews-essays tag-lives tag-memoir tag-music">
				 
				<div class="entry">
					<p><img class="alignnone size-full wp-image-71043" src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop.jpg" alt="" width="1156" height="664" srcset="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop.jpg 1156w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-213x122.jpg 213w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-768x441.jpg 768w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-1024x588.jpg 1024w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-290x167.jpg 290w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-96x55.jpg 96w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-632x362.jpg 632w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-277x158.jpg 277w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-340x195.jpg 340w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-228x132.jpg 228w" sizes="(max-width: 1156px) 100vw, 1156px" /></p>
<p><em>The following is an excerpt from musician and memoirist Marcia Butler&#8217;s new book </em><a href="http://www.barnesandnoble.com/w/the-skin-above-my-knee-marcia-butler/1123889648?ean=9780316392280">The Skin Above My Knee</a><em>, just published by Little, Brown.</em></p>
<p><strong>Audiences</strong>  marveled  at  this young violinist — how he  performed with effortless abandon, uninhibited by the technical challenges in the violin concerto repertoire. Tonight, our audience was newly enthralled, on the edge of their seats inside Carnegie Hall, as the Mendelssohn Violin Concerto moved at breakneck pace. In the principal oboe chair, alongside the fifty-plus other musicians in the orchestra, I leaned forward, listening intently, not wanting to miss a second of the violinist’s nuanced interpretation. My eyes wandered over the conductor’s head to the upper balcony of Carnegie Hall — 137 steps above the lobby. The  very first time I performed on this stage, so many years before, I’d also gazed up to the farthest patron. Young and new to the freelance scene in New York City, and fresh out of music conservatory, I remember pinching myself for my good fortune: I had made it to that venerable and most august of concert halls.</p>
<p>Years later, I felt I knew the Mendelssohn Violin Concerto almost as well as the soloist; I’d performed it within the orchestra dozens of times over many years. Considered to be perfectly constructed, this iconic work of the violin repertoire emerged from Mendelssohn’s genius at age sixty-six. Unencumbered by compositional traditions of his time, he experimented with a concerto form in flux, ultimately becoming a critical composer in bridging the late-classical, muscular writing of Ludwig van Beethoven and what would become the lush and broadening romantic realm of Johannes Brahms. The violin concerto reveals what a precocious innovator Mendelssohn was, retaining the usual fast-slow-fast movements of classical concertos but breaking with form by having the soloist enter immediately at the beginning of the first movement rather than using a lengthy exposition by the orchestra to introduce the thematic material. All three movements are performed attacca, or without a break. Neither the violin soloist nor the orchestra has the opportunity to regroup after each movement, whether to retune or just relax. We begin, and then it is “go” until all noses cross the finish line. No matter how many times I’d performed that concerto, I felt compelled to jump out of my seat at the end along with the audience.</p>
<p></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/the-skin-above-my-knee-marcia-butler/1123889648?ean=9780316392280"><img src="http://prodimage.images-bn.com/pimages/9780316392280.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/the-skin-above-my-knee-marcia-butler/1123889648?ean=9780316392280">The Skin Above My Knee</a>
                    <p class="merch-format-price">
                        
                        <strong>Hardcover</strong>
          
                                <span class="merch-bn-price">$16.62</span>
                                
                                        <span class="merch-retail-price">| <span>$27.00</span></span>
                                            </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9780316392280" data-quantity="1" data-productid="prd9780316392280" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9780316392280" data-quantity="1" data-productid="prd9780316392280" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/the-skin-above-my-knee-marcia-butler/1123889648?ean=9780316392280">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p>Along I played, in love with the soloist’s interpretation of this warhorse favorite, feeling as if I were part of an intricate Flemish tapestry made of silky sounds and woolen harmonies. We musicians in the orchestra carefully balanced our accompaniment, and I emerged occasionally with my own solo here and there. The flow was instinctive, as if we could play it in our sleep. But not quite. Music of the late-classical period can be repetitive and easy to mix up, because melodies are repeated many times, and whole sections may be revisited, albeit in a different key. It isn’t a matter of not knowing the piece well enough but of losing one’s presence in time, or perhaps the mind’s uncanny ability to function on different levels of consciousness simultaneously.  And when a long work is performed, the mind wanders to surprising and perhaps unimaginable places — almost like dreaming onstage.</p>
<p>Perhaps this particular conductor was thinking about the reception afterward and the donors he needed to chat up. He certainly wasn’t thinking of the musicians before him, his arms offering us no assistance, his eyes shut as if enthralled. No matter. A conductor’s public persona often trumps his conducting skills. Charming potential donors brings in necessary revenue, after all. And while he was no genius on the podium, we knew that this conductor could effectively execute the public “fearless leader” aspect of his job and guide us with minimal help.</p>
<p>Other minds also wandered. Just before stepping onto the stage, a section violinist had a screaming fight with her husband by cell phone. We had all heard it, trying not to listen too care- fully. She surely had other things on her mind as she crimped her violin under her chin, preparing to play her next entrance. My eyes drifted toward a friend in the viola section. Our eyes locked. She signaled a very subtle “Oh, brother” look, lifting her brows slightly. I knew just what she meant: she detested this conductor. Glancing back over to the violinist who’d fought with her husband, I noticed her hooded and dull stare while she played a particularly difficult passage in a tutti section. Yet the music continued, beautifully.</p>
<p>I indulged in my own momentary lapse, wondering how my new puppy was doing and worried because I’d left her at home alone for far too many hours. Now the third movement was beginning, so I refocused and started diligently counting my rests, preparing for my next entrance.</p>
<p>Many  complex lives wove snugly together  on  the  stage, and in spite of this communal daydreaming, the bitching and moaning by means of conspiratorial glances bandied back and forth, and the nonverbal high jinks, a wonderfully transcendent performance was emerging. Scattered minds and thoughts notwithstanding, we remained intensely occupied with the task at hand: the performance by a superb violinist and a sensitive and attuned orchestra of one of the greatest violin concertos ever written.</p>
<p>An orchestra functions not only on these levels but also as a tight, organic, undulating ball of kinetic energy, similar to an enormous shoal of minnows — thousands of which can span across half a mile. Consider the whimsy of one minnow. Suddenly, that first minnow decides to make a 180-degree turn, and every single one of the others makes the same exact turn at precisely the same second. Spanning half a mile, where minnow number 1 can’t even see minnow number 50,000, they pivot on an invisible fulcrum. This intuition is undoubtedly primal and surely important for their survival: it is also wondrous to watch. That evening, our soloist made his own whimsical version of a 180-degree turn, and we became his personal school of minnows. The first little fish veered, and an orchestra awakened.</p>
<p>We felt the subtle rupture in the music, not sure of what had happened or even if it was significant. But as it turns out, it was big: the violin soloist skipped eight bars, heaven only knows why. Daydreaming or just losing his place, he jumped and kept on playing as if nothing had happened. But what occurred next was unfathomable, really, except if you consider the humble minnow.</p>
<p>When the violinist made his error,  the principal trumpet player instantaneously took on the role of minnow number 2. He had been counting many rests, waiting for an important entrance, but when the soloist leaped, he jumped, too, and put the trumpet to his lips to play his heralding entrance. He did this without thinking, it seemed, and in a split second. Upon hearing the trumpet entrance, half the orchestra jumped eight bars and followed him. By beat 4, all fifty-plus musicians were perfectly aligned. That was all it took: four very fast beats.</p>
<p>A small smile appeared on the face of the violin soloist as he realized what he’d done — and how the orchestra had saved his performance. Mendelssohn may have known from his grave that eight bars had been deleted from his magnificent violin concerto. But the audience was none the wiser, because those four seconds were a mere blip on the radar. Our conductor, whose eyelids were still fluttering and shut, listening to his internal and solitary rapture, was the last to catch up.</p>
<p>Compositions are painstakingly rehearsed in order to establish the  basic interpretive  arc for how the  work will be heard by an audience. But in performance, many previously agreed-upon subtle details and gestures worked through dur- ing rehearsal may be spontaneously tossed out. Skipping eight bars of music aside,  musicians love it  when something un- expected happens. These moments are experienced as group impulses, emanating from the collective beating heart of the ensemble. Calling this nonverbal communication is too simplistic. It is not just an intuitive understanding among highly skilled artists but rather a developed, honed expertise realized after thousands of hours of practice and a lifelong dedication on the part of each musician to the mastery of his or her instrument. Musicians are gifted, no doubt, but they  are also muscled Clydesdales. Perhaps it was our dogged preparation that helped dig the violinist out of his potentially embarrassing mess. A piece of music, played perhaps thousands of times before, can be interpreted spontaneously or manipulated quickly because of an error, a fact profound in concept and occurrence. And thrilling. We call this making music.</p>
<p>When we finished the Mendelssohn Violin Concerto, the ecstatic audience clapped with extended and then renewed force. The  soloist came back for several bows and played an encore of unaccompanied Bach. We left the stage and filed upstairs to the dressing rooms, another concert at Carnegie Hall under our belts.</p>
<p>“Nice job, Bill,” we simply said later to the trumpet player as he was packing up, getting ready for his commute home to Leonia, New Jersey. The section violinist had a make-up cry with her husband on the cell phone. I packed up my oboe quickly, rushing so that I could get home to let my pup out the door. The violin soloist didn’t show up to thank the orchestra — or the trumpet player, for that matter. Our conductor was nowhere to be found.</p>
<p>As I walked out the stage door of Carnegie Hall with my friend the violist, she took up her rant about the incompetence of conductors in general. Nodding in agreement, I let her vocal treatise float into the background. I was already musing about the performance that evening, dreaming again about the first time I performed at Carnegie Hall and how in awe I was of the sheer beauty of the space and the impeccable, world-class acoustics. Even now, after my many years of performing concerts all over the world, Carnegie Hall still softly rocks me — suddenly I felt very young.</p>
<p>I noticed the quickening of a deep vessel expanding within my heart; always beating, always pulsing. Walking down the subway steps, I remembered the very day when my guileless four-year-old ears first experienced the life-altering impact of music. I halted midstep and stood, motionless, needing to grab that fleeting, now ancient, sensation; to hold it close again for just a moment. My heart slowed, aching for the next beat.</p>
<p><em>Excerpt from Marcia Butler&#8217;s</em> The Skin Above My Knee <em>republished by permission of Little, Brown.</em></p>
					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-71042 -->
 				
			<div class="tag_list">Tags: <a href="http://www.barnesandnoble.com/review/tag/lives" rel="tag">lives</a>, <a href="http://www.barnesandnoble.com/review/tag/memoir" rel="tag">MEMOIR</a>, <a href="http://www.barnesandnoble.com/review/tag/music" rel="tag">MUSIC</a></div>			 				
		</div> <!-- /.col_main -->
                
                <div id="post_widget_area">                    
 	                </div>
                                <div class="clear"></div>
                <div class="post-meta center">
	                <div class="post-meta-interior">
		             <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows&text=Minnows" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fminnows&text=Minnows"></a>
</div>

   
	               </div>
                </div>
               
                                        
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.barnesandnoble.com/review/minnows';
var disqus_identifier = '71042 http://www.barnesandnoble.com/review/?p=71042';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'bnreview';
var disqus_title = "Minnows";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			
	
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="clearfix">

<iframe id="editorsWeeklyEmailSignup" name="iframe2" class="style13" width="100%" height="105" scrolling="no" frameborder="0" border="0" src="http://apps.m.bn.com/webApp/bnReview"></iframe>
<div class="rw-sb-ad-text" style="text-align: center">advertisement</div>
<SCRIPT language=JavaScript>
if(typeof ord === "undefined")
{
	ord=Math.random();
	ord=ord*10000000000000000000;
}
document.write('<SCR' + 'IPT LANGUAGE="JavaScript" SRC="http://ad.doubleclick.net/N9885823/adj/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord='+ord+'?"><\/SCR' + 'IPT>');
</SCRIPT>
<NOSCRIPT><A href="http://ad.doubleclick.net/N9885823/jump/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" target=_blank><IMG width="300" height="250" alt="Click here for details" src="http://ad.doubleclick.net/N9885823/ad/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?"  border=0></A></NOSCRIPT></div>
<hr>
<strong>Editors:  James Mustich and Bill Tipper<br>
Associate Editor: Nick Curley</strong><br>
<br>
Email us at <a href="mailto:BN-Review@barnesandnoble.com" target="new">BN-Review@barnesandnoble.com</a>.<br>
<br>
Follow <a href="https://twitter.com/bnreviewer">@bnreviewer</a> on Twitter.
<br>
<br>
</div>
		</div><div id="myrecent-posts-widget-2" class="widget Myrecent_Posts_Widget"><h3 class='sidebar_excerpt_title'><span>Most Recent</span></h3><div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/minnows" title="Minnows"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/The-Skin-Above-Butler-Side-by-Side-Crop-216x160.jpg" alt="Minnows" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/minnows">Minnows</a> 
    </div>
</div>
<script>
		jQuery(".sidebarExcerpts").click(function() {
			window.location = jQuery(this).find("a").attr("href"); 
			return false;
		});
</script>
                        <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/high-noon-the-hollywood-blacklist-and-the-making-of-an-american-classic" title="High Noon: The Hollywood Blacklist and the Making of an American Classic"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/High-Noon-Farley-Cover-Crop-2-216x160.jpg" alt="High Noon: The Hollywood Blacklist and the Making of an American Classic" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/high-noon-the-hollywood-blacklist-and-the-making-of-an-american-classic">High Noon: The Hollywood Blacklist and the Making of an American Classic</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/the-case-of-h-p-lovecraft-paul-la-farge-on-the-night-ocean" title="The Case of H.P. Lovecraft: Paul La Farge on &#8220;The Night Ocean&#8221;"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/La-Farge-Night-Ocean-Side-by-Side-Crop-216x160.jpg" alt="The Case of H.P. Lovecraft: Paul La Farge on &#8220;The Night Ocean&#8221;" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/the-case-of-h-p-lovecraft-paul-la-farge-on-the-night-ocean">The Case of H.P. Lovecraft: Paul La Farge on &#8220;The Night Ocean&#8221;</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/mohsin-hamid-exit-west-interview" title="We Can&#8217;t Go Back: Mohsin Hamid on &#8220;Exit West&#8221;"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/Hamid-Exit-West-Side-by-Side-Crop-216x160.jpg" alt="We Can&#8217;t Go Back: Mohsin Hamid on &#8220;Exit West&#8221;" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/mohsin-hamid-exit-west-interview">We Can&#8217;t Go Back: Mohsin Hamid on &#8220;Exit West&#8221;</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/insomniac-city-new-york-oliver-and-me" title="Insomniac City: New York, Oliver, and Me"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/03/Insomniac-City-Cover-Crop-216x160.jpg" alt="Insomniac City: New York, Oliver, and Me" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/insomniac-city-new-york-oliver-and-me">Insomniac City: New York, Oliver, and Me</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/abby-geni-and-mathew-desmond-are-the-2016-discover-great-new-writes-award-winners" title="Abby Geni and Mathew Desmond Are the 2016 Discover Great New Writers Award Winners"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Discover-Feature-2-crop-216x160.jpg" alt="Abby Geni and Mathew Desmond Are the 2016 Discover Great New Writers Award Winners" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/abby-geni-and-mathew-desmond-are-the-2016-discover-great-new-writes-award-winners">Abby Geni and Mathew Desmond Are the 2016 Discover Great New Writers Award Winners</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/refinery-town" title="Refinery Town"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Refinery-Town-Cover-Crop-216x160.jpg" alt="Refinery Town" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/refinery-town">Refinery Town</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/true-stories-and-lying-artifacts" title="True Stories and Lying Artifacts"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Correspondence-300-Arguments-Side-By-Side-Crop-216x160.jpg" alt="True Stories and Lying Artifacts" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/true-stories-and-lying-artifacts">True Stories and Lying Artifacts</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/the-unsettlers" title="The Unsettlers"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/The-Unsettlers-Cover-Crop-216x160.jpg" alt="The Unsettlers" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/the-unsettlers">The Unsettlers</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/the-girl-from-the-metropol-hotel" title="The Girl from the Metropol Hotel"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop-216x160.jpg" alt="The Girl from the Metropol Hotel" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/the-girl-from-the-metropol-hotel">The Girl from the Metropol Hotel</a> 
    </div>
</div>
            </div>			<div class="sidebar-writer clearfix widget-container widget-row-odd">
	            <h2>About the Writer</h2>                
                <h3><a href="http://www.barnesandnoble.com/review/author/mbutler" title="Posts by Marcia Butler" rel="author">Marcia Butler</a></h3>
                <p>Marcia Butler was a professional oboist for twenty-five years, until her retirement from music in 2008.  During her musical career, she performed as a principal oboist and soloist stages around world, with musicians including pianist Andre Watts, composer and pianist Keith Jarrett, and soprano Dawn Upshaw.  <i>The Skin Above My Knee</i> is her first book.</p>
            </div>
             	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>

	
	<div class="prevnext">
	     
	     		   
		 		   
	     		     	<div class="next">     		
	     		<a href="http://www.barnesandnoble.com/review/high-noon-the-hollywood-blacklist-and-the-making-of-an-american-classic" class="next-text" title="High Noon: The Hollywood Blacklist and the Making of an American Classic"><strong>Next Post:</strong> High Noon: The Hollywood Blacklist and the Making of an American Classic</a>
	     		<a href="http://www.barnesandnoble.com/review/high-noon-the-hollywood-blacklist-and-the-making-of-an-american-classic" class="next-arrow">Next</a> 
	     	</div>
	     		     		
	     	
	     </div><!-- /.nextprev -->
	
</div><!-- /#main -->

	<footer id="bnExternalFooter"></footer>
</div><!-- /.wrap -->
</div>
<div id="panel-sidebar" class="panel">
	<div id="bnExternalSidebar"></div>
</div>



<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bnreview';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/v40/eluminate.js"></script>
<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/cmdatatagutils.js"></script>
<script> 
try {
   cmSetProduction(); // don’t make this call in SI (staging environment)
    cmCreatePageviewTag("newblog", "BNREVIEW");
}
catch (e) {
}
 </script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
 
</div><!-- End container-wrapper -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Google Analytics --> 
<script type="text/javascript">
	try{
		 var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-11110821-1']);
		  _gaq.push(['_setDomainName', '.barnesandnoble.com']);
		  _gaq.push(['_setAllowLinker', true]);		 
           _gaq.push(['_setAllowHash', false]); 
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })(); 
	} 
	catch(err) {}
</script>
<!-- End Google Analytics -->


</body>
</html>
 

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489422372 -->