<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>  The Girl from the Metropol Hotel</title>
                <script>
           var theme_uri = "http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2",
                child_theme_uri = "http://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2",
                ds_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                ds_CSS_DOMAIN ='//css.css-bn.com',
                ds_JS_DOMAIN ='//js.js-bn.com',
                mb_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                mb_CSS_DOMAIN ='//www.barnesandnoble.com',
                mb_JS_DOMAIN ='//www.barnesandnoble.com',
                BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com';
                BN_JQUERY_DOMAIN ="//bnjs.barnesandnoble.com";
        </script>
        <script src="//bnjs.barnesandnoble.com/static/js/vendor/jquery-1.8.3.min.js"></script>
     	<script type='text/javascript' src='http://www.barnesandnoble.com/blog/barnesy/wp-content/themes/feature2/javascripts/mobile3.js?ver=4.2.2a'></script> 
        <!-- W3TC-include-css -->
        
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<meta name="description" content="The terrible privations of Ludmilla Petrushevskaya&#039;s Soviet-era childhood were later sublimated into magical fiction.  They had to be survived first. Review by Liesl Schillinger." />
<meta name="keywords" content="literature,MEMOIR,SOVIET UNION,SURVIVAL," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Feed" href="http://www.barnesandnoble.com/review/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Comments Feed" href="http://www.barnesandnoble.com/review/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; The Girl from the Metropol Hotel Comments Feed" href="http://www.barnesandnoble.com/review/the-girl-from-the-metropol-hotel/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/custom.css?ver=12345' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='iecss-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wzslider-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_custom_css-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/custom.css?ver=4.7.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='child_iecss-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='functionality_custom_css-css'  href='http://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/custom.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/init.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/js/custom.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.barnesandnoble.com/review/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.barnesandnoble.com/review/ennobled/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.barnesandnoble.com/review/ennobled/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='History of Wolves' href='http://www.barnesandnoble.com/review/history-of-wolves' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.barnesandnoble.com/review/the-girl-from-the-metropol-hotel" />
<link rel='shortlink' href='http://www.barnesandnoble.com/review/?p=70988' />
<link rel="alternate" type="application/json+oembed" href="http://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel" />
<link rel="alternate" type="text/xml+oembed" href="http://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="feature2 1.1.7" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
<style type="text/css"></style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.6 -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="The Barnes &amp; Noble Review"/>
<meta property="og:title" content="The Girl from the Metropol Hotel"/>
<meta itemprop="name" content="The Girl from the Metropol Hotel"/>
<meta name="twitter:title" content="The Girl from the Metropol Hotel"/>
<meta property="og:url" content="http://www.barnesandnoble.com/review/the-girl-from-the-metropol-hotel"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-02-22T09:52:22+00:00"/>
	<meta property="article:modified_time" content="2017-02-22T09:52:22+00:00" />
<meta property="og:updated_time" content="2017-02-22T09:52:22+00:00" />
<meta property="article:section" content="Reviews &amp; Essays"/>
<meta name="twitter:site" content="@bnreviewer"/>
<meta property="og:description" content="The terrible privations of Ludmilla Petrushevskaya&#039;s Soviet-era childhood were later sublimated into magical fiction.  They had to be survived first. Review by Liesl Schillinger."/>
<meta itemprop="description" content="The terrible privations of Ludmilla Petrushevskaya&#039;s Soviet-era childhood were later sublimated into magical fiction.  They had to be survived first. Review by Liesl Schillinger."/>
<meta name="twitter:description" content="The terrible privations of Ludmilla Petrushevskaya&#039;s Soviet-era childhood were later sublimated into magical fiction.  They had to be survived first. Review by Liesl Schillinger."/>
<meta property="og:image" content="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop.jpg"/>
<meta itemprop="image" content="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop.jpg"/>
<meta name="twitter:image:src" content="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

 
        
    <script>
    if (isMobile())
    {
        document.write('<link rel="stylesheet" href="' + ds_CSS_DOMAIN + '/mobile/static/css/header.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + theme_uri + '/custom-mobile.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + child_theme_uri + '/custom-mobile.css?rev=rev"\/>');
    }
    </script>
        <script src="//assets.adobedtm.com/a6ce917b5fc2d1d613b7b801115955bcaacab070/satelliteLib-c247216a2145ee58039f29269709adbc59bd1aa8.js"></script>
    </head>
    <body class="post-template-default single single-post postid-70988 single-format-standard is-anchored review">
        <div id="fb-root"></div>
        <script>
            jQuery(document).ready(function($){ 
               
                $(".search-container-outer").click(function() {
                    $(".search-box-container").show();
                    $("#s").focus();
                });

                $("#s").focusout(function() {
                    $(".search-box-container").hide();
                });

                $('a.mobile-menu-icon').click(function () {
                    $('.hamburger-container').toggleClass('hamburger-container-hover');
                }); 
                
                var twitterTags =$('div.twitter a'),
                    facebookTags = $('div.facebook a');
                
                $.each([facebookTags,twitterTags], function(){ 
                    $(this).on('click',function(event){
                        event.preventDefault();                
                        window.open($(this).attr("href"),'share', 'location=no,toolbar=0,status=0,width=548,height=325');
                     });
                });                
                
                                  var share_count= 1;
                    facebookTags.each(function () {
                        $(this).text(share_count);
                    });
               
                           });
        </script>
        
        <header id="bnExternalHeader"></header>
   
        <div id="container-wrapper" class="container panel">  
	        
	       <div id="bnExternalSearch"></div>
	        <div class="inner-wrap-blog">
		        
                    <header id="header">

                        <h1 class="blog-site-logo">
                            <a href="http://www.barnesandnoble.com/review" title="" class="is-centered">B&N Reads</a>
                        </h1>

                        <div class="navWrap">
                            <a href="javascript:void(0)"  class="mobile-menu-icon hide-text">Browse<span></span></a>
                            <div class="desktop-menu-icon-container"> 

                                <a href="javascript:void(0)" class="desktop-menu-icon hide-text">Menu</a>

                                <div class="hamburger-container">
                                    <div class="arrow-top-hamburger"></div> 
                                    <div class="hamburger-dropdown">

                                        <div class="blogs">
                                            <h3>B&N Blogs</h3>
                                            <ul>  
                                                <li class="kids-feature"><a href="http://www.barnesandnoble.com/blog/kids/">Kids</a></li>
                                                <li class="teen-feature"><a href="http://www.barnesandnoble.com/blog/teen/">Teen</a></li>
                                                <li class="sci-fi-fantasy-feature"><a href="http://www.barnesandnoble.com/blog/sci-fi-fantasy/">Sci-fi &amp; Fantasy</a></li>
                                            </ul>
                                        </div>

                                        <div class="bn-reads-nav">
                                            <h3><a href="http://www.barnesandnoble.com/blog/" title="B&amp;N Reads">B&amp;N Reads</a></h3>
                                            <div class="category-container">
                                                <ul class="category-nav">
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/bn-author-events/">B&amp;N Author Events</a></li>	     
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/biography/">Biography &amp; Memoir</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/cookbooks/">Cookbooks</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/fiction/">Fiction</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/graphic-novels/">Graphic Novels</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/history/">History</a></li>
                                                </ul>
                                                <ul class="category-nav">
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/harper-lee/">Harper Lee</a></li>	
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/religion-2/">Religion</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/romance/">Romance</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/self-improvement-2/">Self-Improvement</a></li>
                                                    <li><a href="http://www.barnesandnoble.com/blog/category/thrillers-2/">Thrillers</a></li>	
                                                    <li><a href="http://www.barnesandnoble.com/blog/tag/vinyl/">Vinyl</a></li>	
                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                            <div id="navbarsecond">

                                <ul id="secondmenu" class="menu"><li id="menu-item-9912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9912"><a href="http://www.barnesandnoble.com/review/category/reviews-essays">Reviews</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="http://www.barnesandnoble.com/review/category/interviews">Interviews</a></li>
<li id="menu-item-9913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9913"><a href="http://www.barnesandnoble.com/review/category/daybook">Daybook</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="http://www.barnesandnoble.com/review/category/discover">Discover</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="http://www.barnesandnoble.com/review/category/guest-books">Guest Books</a></li>
<li id="menu-item-62013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="http://www.barnesandnoble.com/review/category/a-reading-life">A Reading Life</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64850"><a href="http://www.barnesandnoble.com/review/category/humor">Humor</a></li>
</ul>			
                            </div>	
                            
                            <div class="search-container-outer">

    <a href="#" class="search-icon hide-text">Search</a>

    <div class="search-box-container">
        <div class="arrow-top"></div> 
        <div class="search-container">

            <form method="get" id="searchform" action="http://www.barnesandnoble.com/review/">
                <fieldset>
                    <input type="text" placeholder="Search" name="s" id="s" />
                    <a class="searchContainer" href="javascript: void(0)"><i class="ico_search"></i></a>
                </fieldset>
            </form>	

        </div>  
    </div>

</div>

<!-- Focus on search box on hover -->
<script>
    $(".search-box-container").hide();
</script>     
                            
                        </div>

                    </header> 
	            
	                        
	            

<div id="main">	
 	
	<div id="content">

		<div class="clear"></div> 
				<h3 class="category_link"><a href="http://www.barnesandnoble.com/review/tag/memoir">MEMOIR</a></h3>	
		<h1 class="title">
			<a href="http://www.barnesandnoble.com/review/the-girl-from-the-metropol-hotel" title="Permalink to The Girl from the Metropol Hotel" rel="bookmark">The Girl from the Metropol Hotel</a>
		</h1>
                <h2 class="article-author">
                    By LUDMILLA PETRUSHEVSKAYA                </h2>
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
				
				<h4>
                                    Reviewed by <a href="http://www.barnesandnoble.com/review/author/liesl_schillinger" title="Posts by Liesl Schillinger" rel="author">Liesl Schillinger</a>                                    
                                    <span>/</span>
                                </h4> 
				
                                <h4 class="date">
                                    February 22, 2017                                </h4>
                                
                                                                 <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel&text=The+Girl+from+the+Metropol+Hotel" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel&text=The+Girl+from+the+Metropol+Hotel"></a>
</div>

               
                                
                                <h4>
                                                         
                                                                </h4> 
                                                     
                              
 			</div><!-- /.post-meta -->
			
			<div id="post-70988" class="clearfix post-70988 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews-essays tag-literature tag-memoir tag-soviet-union tag-survival">
				 
				<div class="entry">
					<p><img class="alignnone size-full wp-image-70989" src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop.jpg" alt="" width="1030" height="542" srcset="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop.jpg 1030w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop-213x112.jpg 213w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop-768x404.jpg 768w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop-1024x539.jpg 1024w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop-290x153.jpg 290w, http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop-105x55.jpg 105w" sizes="(max-width: 1030px) 100vw, 1030px" /></p>
<p><strong>What</strong> happens when political catastrophe sends your life hurtling off its projected course? If you are old enough to feel the shock of the derailment, you may panic, despair, weep, and curse your fate. But if you are too young to know any other existence, and if you are unusually resilient and imaginative, you may find a way to recast the nightmare as fairy tale in your mind; not only surviving it but transcending it. The Russian author and playwright Lyudmilla Petrushevskaya, seventy-eight, has been pulling off this extraordinary feat her entire life.</p>
<p>Petrushevskaya came to attention in the West in 2009 with the publication of her story collection <a href="http://www.barnesandnoble.com/w/there-once-lived-a-woman-who-tried-to-kill-her-neighbors-baby-ludmilla-petrushevskaya/1111517285?ean=9780143114666"><em>There Once Lived a Woman Who Tried to Kill Her Neighbor&#8217;s Baby: Scary Fairy Tales</em></a>, which became a bestseller here. But in Russia, she was well known long before, in part because of <a href="https://vimeo.com/1120173">a classic animated Soviet children&#8217;s film </a>from 1979, <a href="https://en.wikipedia.org/wiki/Tale_of_Tales_(1979_film)"><em>Skazka Skazok</em> (The Tale of Tales)</a>, which wove her bleak childhood experience into a hauntingly tender pictorial collage of collective Soviet wartime memory, relayed by a shaggy gray cartoon wolf cub, and a magical bard, hovering over a glowing, empty page. The film plays on Russian television every May on Victory Day &#8212; the anniversary of Nazi Germany&#8217;s surrender to Russia in the Second World War. Such a film might seem unlikely to enchant children, unless you recall that its storyline, like Petrushevskaya&#8217;s own history, embodies a core archetype of fable: threatened child overcomes adversity. Her new memoir, <a href="http://www.barnesandnoble.com/w/the-girl-from-the-metropol-hotel-ludmilla-petrushevskaya/1124124811?ean=9780143129974"><strong><em>The Girl from the Metropol Hotel</em></strong></a>, translated by Anna Summers, fills in the detailed personal back-story that infuses that bittersweet, dreamlike children&#8217;s film, but in words, not pictures. Devastating, unjudgmental, and curiously uplifting, the memoir is a profound testament to the power of the creative, loving human spirit to vanquish brutal circumstance.</p>
<p></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/the-girl-from-the-metropol-hotel-ludmilla-petrushevskaya/1124124811?ean=9780143129974"><img src="http://prodimage.images-bn.com/pimages/9780143129974.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/the-girl-from-the-metropol-hotel-ludmilla-petrushevskaya/1124124811?ean=9780143129974">The Girl from the Metropol Hotel: Growing Up in Communist Russia</a>
                    <p class="merch-format-price">
                        
                        <strong>Paperback</strong>
          
                                <span class="merch-bn-price">$10.55</span>
                                
                                        <span class="merch-retail-price">| <span>$16.00</span></span>
                                            </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9780143129974" data-quantity="1" data-productid="prd9780143129974" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9780143129974" data-quantity="1" data-productid="prd9780143129974" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/the-girl-from-the-metropol-hotel-ludmilla-petrushevskaya/1124124811?ean=9780143129974">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p>Petrushevskaya was born in 1938 in Moscow&#8217;s grand, wedding-cakey Hotel Metropol, a neo-classical palace across from the Bolshoi. The Metropol served at the time as the Second House of Soviets, housing prominent Party leaders and revolutionaries (including Petrushevskaya&#8217;s great-grandfather, Ilya Veger, an Old Bolshevik war hero). Her grandfather, Nikolai Yakovlev, was a famous linguistics scholar (her grandmother married him after turning down the proposal of the revolutionary poet Vladimir Mayakovsky); and one of her great-uncles helped organize the 1905 uprising that led to the 1917 October Revolution. With such connections, you might think that Petrushevskaya would have grown up as Communist royalty &#8212; not wealthy, perhaps, but privileged, and heir to the choicest circles of the Soviet social hierarchy. But in 1937, in the late years of Stalin&#8217;s purges, three of her uncles and aunts were designated &#8220;Enemies of the People,&#8221; along with their spouses, and arrested. Sentenced to &#8220;ten years hard labor, without the right to correspondence&#8221; &#8212; which was, Petrushevskaya writes, &#8220;a euphemism for the firing squad&#8221; &#8212; five of the six were never seen again. The stigma of their despised status passed to Petrushevskaya&#8217;s mother, grandmother, and aunt (but not to her surviving male relatives), and when the little girl was born, it marked her, too. Soon, cast out of the Metropol, the family traveled by frigid boxcar 500 miles east to the city of Kuibyshev (now Samara), finding lodgings in a communal apartment.</p>
<p>As Enemies of the People, Petrushevskaya explains, they were shunned by their neighbors, banned from the communal kitchen and bath, and forced to scavenge potato peels, fish bones, and trodden discarded cabbage leaves to feed themselves. &#8220;We were enemies to everyone: to our neighbors, to the police, to the janitors, to the passersby, to every resident of our courtyard of any age,&#8221; Petrushevskaya recalls. &#8220;It was a miracle,&#8221; she writes, when, in 1943, her mother received a letter of acceptance from a college in Moscow, which allowed her to sneak back into a marginally sustainable path in the Soviet structure. Wheedling her way onto a train, Petrushevkskaya&#8217;s mother persuaded the drivers to let her cling to the outside of the engine for the 500-mile trip (they wouldn&#8217;t let her inside the cabin), and off she went to Moscow, where she slept under the dinner table of her father&#8217;s communal apartment on Chekhov Street while she completed her degree, coaxing child support from Petrushevskaya&#8217;s father (the couple divorced soon after their daughter was born) to send back to Kuibyshev. Ludmilla would not see her mother again for four years. She writes, &#8220;She used to tell me again and again that it was for me, for my sake, that she left, that she couldn&#8217;t have supported us without a college degree. For the rest of her life my poor mother justified herself.&#8221;</p>
<p>Yet the stories she tells of her motherless days in Kuibyshev are not cast down; they show a girl of unerodable pride and defiant character, intent on finding joy. Once, she scaled an outer ladder of the local opera house, crept into a balcony, and drank in a performance of Rossini&#8217;s <em>Barber of Seville. </em>&#8220;My whole life I remembered that duet between Rosina and Count Almaviva,&#8221; she writes. In the cramped dwelling she shared with her relatives, her grandmother captivated her with literature, conjuring a rich, borderless fictional world. In the wintertime, the two of them nestled together in bed for warmth: &#8220;We covered ourselves with every rag we owned, and for days on end she recited classics from memory, primarily Gogol &#8212; <em>Dead Souls, Evenings on a Farm Near Dikanka.&#8221;</em> In 1945, as a child of seven &#8212; plucky but too poor even to own a pair of shoes or underpants, displaying the matchstick legs and distended belly of starving children the world over &#8212; she spent her days begging and scrounging breadcrumbs in the courtyards of Kuibyshev. Sometimes she recited a Gogol story to earn her coins or sang popular songs &#8212; like that other street urchin, Edith Piaf, but in Russian &#8212; &#8220;cheesy, lowbrow numbers beloved by washerwomen and lumpen proletarians.&#8221; Once, a shy boy was so awed by her recitation that he took her to see his mother. The woman, moved to tears by the little girl&#8217;s talent and misfortune, gave her a green cardigan. Petrushevskaya never returned to that lucky courtyard. &#8220;We avoid places where we&#8217;ve endured pain, but the opposite is true, too,&#8221; she writes. &#8220;Extreme kindness can be repaid only with ingratitude,&#8221; she writes. &#8220;What if the miracle won&#8217;t repeat itself and life&#8217;s greatest consolation &#8212; remembering the kindness shown to you &#8212; disappears?&#8221;</p>
<p>In 1947, Petrushevskaya&#8217;s mother at last was able to come to Kuibyshev and collect her, but when the girl arrived in Moscow, she could not conform to civilized manners. &#8220;I had become an unmanageable, wild child, a real Mowgli,&#8221; she writes. &#8220;At the age of nine I was unfamiliar with shoes, with handkerchiefs, with combs; I didn&#8217;t know what school or discipline was, I couldn&#8217;t sit still.&#8221; Her mother, struggling to keep them both afloat and unable to watch her wildling daughter during the day, sent her to a succession of summer camps and boarding schools to socialize her; but mostly, they lived together in Moscow, sleeping under her grandfather&#8217;s table on Chekhov Street, despite the protests of his &#8220;evil stepmother&#8221; of a wife, &#8220;a wizened hag of forty-five&#8221; who regularly dragged Petrushkevaya&#8217;s mother to court, trying to kick the refugees out of her home. Mother and daughter clung to that hostile shelter for seven years, until they could find more congenial quarters, by which time the girl had improved her rough manners and mastered her survival strategy.</p>
<p>It was at a summer camp, when she was ten, that Petrushevskaya first hit upon this strategy: imagination would be her ticket to acceptance. Having failed to earn the respect of her disdainful fellow campers through good grades, singing, or dancing, she buttressed her status by reciting tales that fascinated them, like the Gogol story that won her the green sweater in Kuibyshev. It worked. &#8220;My reputation rested on one skill,&#8221; she writes. &#8220;After lights-out I told &#8216;scary&#8217; stories.&#8221; One day, she would make her name with the wider public by writing them down &#8212; and not only scary stories but funny stories, sad stories, true stories. First though, she had to reclaim the life narrative that a turbulent era had wrested from her. She went to college, became a journalist, then a playwright and novelist. Stalin died: Petrushevskaya lived on. A Moscow court &#8220;rehabilitated&#8221; Petrushevskaya&#8217;s family long ago; but her memoir moots the original charges, indicting nothing but history. The bard has filled in the glowing page.</p>
<p><em>Photo of Ludmilla Petrushevskaya © Anastasia Kazakova</em></p>
					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-70988 -->
 				
			<div class="tag_list">Tags: <a href="http://www.barnesandnoble.com/review/tag/literature" rel="tag">literature</a>, <a href="http://www.barnesandnoble.com/review/tag/memoir" rel="tag">MEMOIR</a>, <a href="http://www.barnesandnoble.com/review/tag/soviet-union" rel="tag">SOVIET UNION</a>, <a href="http://www.barnesandnoble.com/review/tag/survival" rel="tag">SURVIVAL</a></div>			 				
		</div> <!-- /.col_main -->
                
                <div id="post_widget_area">                    
 	                </div>
                                <div class="clear"></div>
                <div class="post-meta center">
	                <div class="post-meta-interior">
		             <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel&text=The+Girl+from+the+Metropol+Hotel" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=http%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-girl-from-the-metropol-hotel&text=The+Girl+from+the+Metropol+Hotel"></a>
</div>

   
	               </div>
                </div>
               
                                        
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.barnesandnoble.com/review/the-girl-from-the-metropol-hotel';
var disqus_identifier = '70988 http://www.barnesandnoble.com/review/?p=70988';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'bnreview';
var disqus_title = "The Girl from the Metropol Hotel";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			
	
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="clearfix">

<iframe id="editorsWeeklyEmailSignup" name="iframe2" class="style13" width="100%" height="105" scrolling="no" frameborder="0" border="0" src="http://apps.m.bn.com/webApp/bnReview"></iframe>
<div class="rw-sb-ad-text" style="text-align: center">advertisement</div>
<SCRIPT language=JavaScript>
if(typeof ord === "undefined")
{
	ord=Math.random();
	ord=ord*10000000000000000000;
}
document.write('<SCR' + 'IPT LANGUAGE="JavaScript" SRC="http://ad.doubleclick.net/N9885823/adj/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord='+ord+'?"><\/SCR' + 'IPT>');
</SCRIPT>
<NOSCRIPT><A href="http://ad.doubleclick.net/N9885823/jump/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" target=_blank><IMG width="300" height="250" alt="Click here for details" src="http://ad.doubleclick.net/N9885823/ad/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?"  border=0></A></NOSCRIPT></div>
<hr>
<strong>Editors:  James Mustich and Bill Tipper<br>
Associate Editor: Nick Curley</strong><br>
<br>
Email us at <a href="mailto:BN-Review@barnesandnoble.com" target="new">BN-Review@barnesandnoble.com</a>.<br>
<br>
Follow <a href="https://twitter.com/bnreviewer">@bnreviewer</a> on Twitter.
<br>
<br>
</div>
		</div><div id="myrecent-posts-widget-2" class="widget Myrecent_Posts_Widget"><h3 class='sidebar_excerpt_title'><span>Most Recent</span></h3><div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/the-girl-from-the-metropol-hotel" title="The Girl from the Metropol Hotel"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Ludmilla-Petrushevskaya-Side-by-Side-Crop-216x160.jpg" alt="The Girl from the Metropol Hotel" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/the-girl-from-the-metropol-hotel">The Girl from the Metropol Hotel</a> 
    </div>
</div>
<script>
		jQuery(".sidebarExcerpts").click(function() {
			window.location = jQuery(this).find("a").attr("href"); 
			return false;
		});
</script>
                        <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/history-of-wolves" title="History of Wolves"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/History-of-Wolves-Cover-Crop-216x160.jpg" alt="History of Wolves" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/history-of-wolves">History of Wolves</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/feminisms-turning-point" title="Feminism&#8217;s Turning Point"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Betty-Friedan-Crop-216x160.jpg" alt="Feminism&#8217;s Turning Point" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/feminisms-turning-point">Feminism&#8217;s Turning Point</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/who-killed-piet-barol" title="Who Killed Piet Barol?"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Piet-Barol-Cover-Crop-216x160.jpg" alt="Who Killed Piet Barol?" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/who-killed-piet-barol">Who Killed Piet Barol?</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/lincoln-in-the-bardo" title="Lincoln in the Bardo"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Lincoln-Bardo-Cover-Crop1-216x160.jpg" alt="Lincoln in the Bardo" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/lincoln-in-the-bardo">Lincoln in the Bardo</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/the-coen-brothers-should-adapt-these-five-books" title="The Coen Brothers Should Adapt These Five Books"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/01/Carnoy-Lucidity-Crop-216x160.jpg" alt="The Coen Brothers Should Adapt These Five Books" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/the-coen-brothers-should-adapt-these-five-books">The Coen Brothers Should Adapt These Five Books</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/a-separation" title="A Separation"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/A-Separation-Cover-Crop-216x160.jpg" alt="A Separation" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/a-separation">A Separation</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/disunion-visions-of-our-fragmented-future" title="Disunion: Visions of Our Fragmented Future"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/01/Too-Like-the-Lightning-Cover-Crop-216x160.jpg" alt="Disunion: Visions of Our Fragmented Future" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/disunion-visions-of-our-fragmented-future">Disunion: Visions of Our Fragmented Future</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/transit-2" title="Transit"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/02/Transit-Cover-Crop2-216x160.jpg" alt="Transit" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/transit-2">Transit</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="http://www.barnesandnoble.com/review/the-women-who-mapped-heaven" title="The Women Who Mapped Heaven"><img src="http://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/01/Dava-Sobel-Cover-Crop-216x160.jpg" alt="The Women Who Mapped Heaven" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="http://www.barnesandnoble.com/review/the-women-who-mapped-heaven">The Women Who Mapped Heaven</a> 
    </div>
</div>
            </div>			<div class="sidebar-writer clearfix widget-container widget-row-odd">
	            <h2>About the Writer</h2>                
                <h3><a href="http://www.barnesandnoble.com/review/author/liesl_schillinger" title="Posts by Liesl Schillinger" rel="author">Liesl Schillinger</a></h3>
                <p>Liesl Schillinger is a New York-based writer and translator. She is the translator of  <i>The Lady of the Camellias,</i> by Alexandre Dumas Fils, and the author of an illustrated book of neologisms, <i>Wordbirds</i>.</p>
            </div>
             	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>

	
	<div class="prevnext">
	     
	     		   
		 		   
	     		     	<div class="next">     		
	     		<a href="http://www.barnesandnoble.com/review/history-of-wolves" class="next-text" title="History of Wolves"><strong>Next Post:</strong> History of Wolves</a>
	     		<a href="http://www.barnesandnoble.com/review/history-of-wolves" class="next-arrow">Next</a> 
	     	</div>
	     		     		
	     	
	     </div><!-- /.nextprev -->
	
</div><!-- /#main -->

	<footer id="bnExternalFooter"></footer>
</div><!-- /.wrap -->
</div>
<div id="panel-sidebar" class="panel">
	<div id="bnExternalSidebar"></div>
</div>



<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bnreview';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/v40/eluminate.js"></script>
<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/cmdatatagutils.js"></script>
<script> 
try {
   cmSetProduction(); // don’t make this call in SI (staging environment)
    cmCreatePageviewTag("newblog", "BNREVIEW");
}
catch (e) {
}
 </script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.barnesandnoble.com/review/ennobled/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
 
</div><!-- End container-wrapper -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Google Analytics --> 
<script type="text/javascript">
	try{
		 var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-11110821-1']);
		  _gaq.push(['_setDomainName', '.barnesandnoble.com']);
		  _gaq.push(['_setAllowLinker', true]);		 
           _gaq.push(['_setAllowHash', false]); 
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })(); 
	} 
	catch(err) {}
</script>
<!-- End Google Analytics -->


</body>
</html>
 

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1487791716 -->