<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Greeks Bearing Gifts - The Barnes &amp; Noble Review</title>
                <script>
		//WP-19 : Add link tag
			var absolutePath= window.location.pathname;
            document.write('<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.barnesandnoble.com'+absolutePath+'" />');
           var theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2",
                child_theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2",
                ds_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                ds_CSS_DOMAIN ='//css.css-bn.com',
                ds_JS_DOMAIN ='//js.js-bn.com',
                mb_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                mb_CSS_DOMAIN ='//www.barnesandnoble.com',
                mb_JS_DOMAIN ='//www.barnesandnoble.com',
                BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com';
                BN_JQUERY_DOMAIN ="//bnjs.barnesandnoble.com";
        </script>
        <script src="//bnjs.barnesandnoble.com/static/js/vendor/jquery-1.8.3.min.js"></script>
     	<script type='text/javascript' src='//www.barnesandnoble.com/blog/barnesy/wp-content/themes/feature2/javascripts/mobile3.js?ver=4.2.2b'></script> 
        <!-- W3TC-include-css -->
        <meta name="description" content="Cynical detective Bernie Gunther returns in the late Philip Kerr&#039;s last featuring the hero of his celebrated Berlin Noir series." />
<meta name="keywords" content="BERLIN,CRIME FICTION,GERMANY,MYSTERY,NOIR," />
<meta name="robots" content="index, follow" />
		<script type="text/javascript">
		var ajaxurl = 'https://www.barnesandnoble.com/review/ennobled/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.barnesandnoble.com/review/greeks-bearing-gifts" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Feed" href="https://www.barnesandnoble.com/review/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Comments Feed" href="https://www.barnesandnoble.com/review/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Greeks Bearing Gifts Comments Feed" href="https://www.barnesandnoble.com/review/greeks-bearing-gifts/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/custom.css?ver=12345' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wzslider-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/wzslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='child_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/custom.css?ver=4.9.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='child_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='functionality_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/custom.css?ver=rev2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='functionality_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"73885","token":"ee344738ae"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/init.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/js/custom.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.barnesandnoble.com/review/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barnesandnoble.com/review/ennobled/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.barnesandnoble.com/review/?p=73885' />
<link rel="alternate" type="application/json+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.6.9.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.barnesandnoble.com\/review\/greeks-bearing-gifts"},"url":"https:\/\/www.barnesandnoble.com\/review\/greeks-bearing-gifts","headline":"Greeks Bearing Gifts","datePublished":"2018-07-02T17:27:46+00:00","dateModified":"2018-07-02T17:27:46+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.barnesandnoble.com\/review\/#organization","name":"The Barnes &amp; Noble Review","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-content\/uploads\/2018\/07\/Greeks-Bearing-Gifts-Crop.jpg","width":1142,"height":754},"articleSection":"Crime &amp; Punishment","keywords":"BERLIN, CRIME FICTION, GERMANY, MYSTERY, NOIR","description":"Cynical detective Bernie Gunther returns in the late Philip Kerr's last featuring the hero of his celebrated Berlin Noir series.","author":{"@type":"Person","name":"Anna Mundow","url":"https:\/\/www.barnesandnoble.com\/review\/author\/anna_mundow","description":"Anna Mundow, a longtime contributor to The Irish Times and The Boston Globe, has written for The Guardian, The Washington Post, and The New York Times, among other publications."}}</script>

<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="feature2 1.1.7" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
<style type="text/css"></style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Barnes &amp; Noble Review"/>
  <meta property="og:title" content="Greeks Bearing Gifts"/>
  <meta property="og:url" content="https://www.barnesandnoble.com/review/greeks-bearing-gifts"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Cynical detective Bernie Gunther returns in the late Philip Kerr&#039;s last featuring the hero of his celebrated Berlin Noir series."/>
  <meta property="og:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop.jpg"/>
  <meta property="article:published_time" content="2018-07-02T17:27:46+00:00"/>
  <meta property="article:modified_time" content="2018-07-02T17:27:46+00:00" />
  <meta property="og:updated_time" content="2018-07-02T17:27:46+00:00" />
  <meta property="article:section" content="Crime &amp; Punishment"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Greeks Bearing Gifts"/>
  <meta itemprop="headline" content="Greeks Bearing Gifts"/>
  <meta itemprop="description" content="Cynical detective Bernie Gunther returns in the late Philip Kerr&#039;s last featuring the hero of his celebrated Berlin Noir series."/>
  <meta itemprop="image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop.jpg"/>
  <meta itemprop="datePublished" content="2018-07-02"/>
  <meta itemprop="dateModified" content="2018-07-02T17:27:46+00:00" />
  <meta itemprop="author" content="Anna Mundow"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Greeks Bearing Gifts"/>
  <meta name="twitter:description" content="Cynical detective Bernie Gunther returns in the late Philip Kerr&#039;s last featuring the hero of his celebrated Berlin Noir series."/>
  <meta name="twitter:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@bnreviewer"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
 
        
    <script>
    if (isMobile())
    {
        document.write('<link rel="stylesheet" href="' + ds_CSS_DOMAIN + '/mobile/static/css/header.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + theme_uri + '/custom-mobile.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + child_theme_uri + '/custom-mobile.css?rev=rev"\/>');
    }
    </script>
        <script src="//assets.adobedtm.com/a6ce917b5fc2d1d613b7b801115955bcaacab070/satelliteLib-c247216a2145ee58039f29269709adbc59bd1aa8.js"></script>
    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"547626",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.198.10.190",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"94f5bc4",region:"32986",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"94f5bc4",ai:"238807",ra:"true",pmgn:"HTTP2Traffic",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
    <body data-global-svg-assets-url="/static/redesign/srcs/images/global-assets.svg" class="post-template-default single single-post postid-73885 single-format-standard is-anchored review">
        <div id="fb-root"></div>
        <script>
            jQuery(document).ready(function($){ 
               
                $(".search-container-outer").click(function() {
                    $(".search-box-container").show();
                    $("#s").focus();
                });

                $("#s").focusout(function() {
                    $(".search-box-container").hide();
                });

                $('a.mobile-menu-icon').click(function () {
                    $('.hamburger-container').toggleClass('hamburger-container-hover');
                }); 
                
                var twitterTags =$('div.twitter a'),
                    facebookTags = $('div.facebook a');
                
                $.each([facebookTags,twitterTags], function(){ 
                    $(this).on('click',function(event){
                        event.preventDefault();                
                        window.open($(this).attr("href"),'share', 'location=no,toolbar=0,status=0,width=548,height=325');
                     });
                });                
                
                           });
        </script>
        
        <header id="bnExternalHeader"></header>
   
        <div id="container-wrapper" class="container panel">  
	        
	       <div id="bnExternalSearch"></div>
	        <div class="inner-wrap-blog">
		        
                    <header id="header">

                        <p class="blog-site-logo">
                            <a href="https://www.barnesandnoble.com/review" title="" class="is-centered">B&N Reads</a>
                        </p>

                        <div class="navWrap">
                            <a href="javascript:void(0)"  class="mobile-menu-icon hide-text">Browse<span></span></a>
                            <div class="desktop-menu-icon-container"> 

                                <a href="javascript:void(0)" class="desktop-menu-icon hide-text">Menu</a>

                                <div class="hamburger-container">
                                    <div class="arrow-top-hamburger"></div> 
                                    <div class="hamburger-dropdown">

                                        <div class="blogs">
                                            <h3>B&N Blogs</h3>
                                            <ul>  
                                                <li class="kids-feature"><a href="https://www.barnesandnoble.com/blog/kids/">Kids</a></li>
                                                <li class="teen-feature"><a href="https://www.barnesandnoble.com/blog/teen/">Teen</a></li>
                                                <li class="sci-fi-fantasy-feature"><a href="https://www.barnesandnoble.com/blog/sci-fi-fantasy/">Sci-fi &amp; Fantasy</a></li>
                                            </ul>
                                        </div>

                                        <div class="bn-reads-nav">
                                            <h3><a href="https://www.barnesandnoble.com/blog/" title="B&amp;N Reads">B&amp;N Reads</a></h3>
                                            <div class="category-container">
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/bn-author-events/">B&amp;N Author Events</a></li>	     
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/biography/">Biography &amp; Memoir</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/cookbooks/">Cookbooks</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/fiction/">Fiction</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/graphic-novels/">Graphic Novels</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/history/">History</a></li>
                                                </ul>
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/harper-lee/">Harper Lee</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/religion-2/">Religion</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/romance/">Romance</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/self-improvement-2/">Self-Improvement</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/thrillers-2/">Thrillers</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/tag/vinyl/">Vinyl</a></li>	
                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                            <div id="navbarsecond">

                                <ul id="secondmenu" class="menu"><li id="menu-item-9912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9912"><a href="https://www.barnesandnoble.com/review/category/reviews-essays">Reviews</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71819"><a href="https://www.barnesandnoble.com/review/category/bnpodcast">B&#038;N Podcast</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.barnesandnoble.com/review/category/interviews">Interviews</a></li>
<li id="menu-item-9913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9913"><a href="https://www.barnesandnoble.com/review/category/daybook">Daybook</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.barnesandnoble.com/review/category/discover">Discover</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.barnesandnoble.com/review/category/guest-books">Guest Books</a></li>
</ul>			
                            </div>	
                            
                            <div class="search-container-outer">

    <a href="#" class="search-icon hide-text">Search</a>

    <div class="search-box-container">
        <div class="arrow-top"></div> 
        <div class="search-container">

            <form method="get" id="searchform" action="https://www.barnesandnoble.com/review/">
                <fieldset>
                    <input type="text" placeholder="Search" name="s" id="s" />
                    <a class="searchContainer" href="javascript: void(0)"><i class="ico_search"></i></a>
                </fieldset>
            </form>	

        </div>  
    </div>

</div>

<!-- Focus on search box on hover -->
<script>
    $(".search-box-container").hide();
</script>     
                            
                        </div>

                    </header> 
	            
	                        
	            

<div id="main">	
 	
	<div id="content">

		<div class="clear"></div> 
				<h3 class="category_link"><a href="https://www.barnesandnoble.com/review/tag/mystery">MYSTERY</a></h3>	
		<h1 class="title">
			<a href="https://www.barnesandnoble.com/review/greeks-bearing-gifts" title="Permalink to Greeks Bearing Gifts" rel="bookmark">Greeks Bearing Gifts</a>
		</h1>
                <h2 class="article-author">
                    By PHILIP KERR                </h2>
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
				
				<h4>
                                    Reviewed by <a href="https://www.barnesandnoble.com/review/author/anna_mundow" title="Posts by Anna Mundow" rel="author">Anna Mundow</a>                                    
                                    <span>/</span>
                                </h4> 
				
                                <h4 class="date">
                                    July 2, 2018                                </h4>
                                
                                                                 <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts&text=Greeks+Bearing+Gifts" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts&text=Greeks+Bearing+Gifts"></a>
</div>

               
                                
                                <h4>
                                                         
                                                                </h4> 
                                                     
                              
 			</div><!-- /.post-meta -->
			
			<div id="post-73885" class="clearfix post-73885 post type-post status-publish format-standard has-post-thumbnail hentry category-crime-punishment tag-berlin tag-crime-fiction tag-germany tag-mystery tag-noir">
				 
				<div class="entry">
					<p><img class="alignnone size-full wp-image-73886" src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop.jpg" alt="" width="1142" height="754" srcset="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop.jpg 1142w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop-213x141.jpg 213w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop-768x507.jpg 768w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop-1024x676.jpg 1024w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop-290x191.jpg 290w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop-83x55.jpg 83w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop-75x50.jpg 75w" sizes="(max-width: 1142px) 100vw, 1142px" /></p>
<p><strong>Gentle</strong>. Humble. Dignified. None of these words has ever described Bernie Gunther, the cynical Berlin cop around whom Philip Kerr fashioned his remarkable crime series set mainly in Nazi-era Germany. Gunther has, after all, survived two world wars and over the course of a dozen novels worked for the likes of Reinhard Heydrich and Joseph Goebbels. Though the moral conscience of Kerr’s series, he could never be mistaken for a saint. Yet in <strong><a href="https://www.barnesandnoble.com/w/greeks-bearing-gifts-philip-kerr/1127023746?ean=9780698413146"><em>Greeks Bearing Gifts</em></a></strong> the ex-detective seems irrevocably altered. Even the villains can see it. “Really, Bernie, you amaze me,” one of them confesses, “Not just a romantic but an idealist too.” And Gunther himself admits that, “nothing is more compelling to a man nearing the end of his useful days than the sudden realization that he has the chance to do one good thing.” This sentiment, in harmony with the novel’s elegiac tone, seems to have particular resonance given Philip Kerr’s recent death in England at the age of sixty-two. How could it not? For Kerr is a writer who seems to inhabit the world he created (the author’s note at the end of each Bernie Gunther novel reveals the depth of his research) and to shadow his protagonist like a familiar.</p>
<p></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/greeks-bearing-gifts-philip-kerr/1127023746?ean=9780698413146"><img src="http://prodimage.images-bn.com/pimages/9780698413146.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/greeks-bearing-gifts-philip-kerr/1127023746?ean=9780698413146">Greeks Bearing Gifts (Bernie Gunther Series #13)</a>
                    <p class="merch-format-price">
                        
                        <strong>NOOK Book</strong>
          
                                <span class="merch-bn-price">$13.99</span>
                                        </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9780698413146" data-quantity="1" data-productid="prd9780698413146" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9780698413146" data-quantity="1" data-productid="prd9780698413146" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/greeks-bearing-gifts-philip-kerr/1127023746?ean=9780698413146">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p>Kerr keeps his readers close too, affording us a view of monstrosity that is above all intimate. Gunther, now working in a mortuary, contemplates a recent corpse. “From the look of it his face was shredded by flying glass,” he explains, “so it bears no more relation to the photograph in his passport than a plate of red cabbage would. Which is why there’s a towel covering his head.” Moments later he adds, “That’s what a bomb does… They can erect all the monuments and statues they want. But it’s sights like this poor fellow that are the real memorials to the futility and waste of war.” This being Munich in 1957, the bomb, accidentally detonated, is old. Which is how Gunther feels. From his dingy room, he looks out on “an eighty-foot-high heap of overgrown rubble, another legacy of wartime bombing” and admits, “I like the rubble heap. It served to remind me of what, until recently, my life had amounted to.”</p>
<p>But life is not finished with Gunther. Another adventure lies ahead, of course, one that transforms him into an insurance investigator and conveys him to Greece where a labyrinthine plot takes a few twists too many as its snakes its way around a sunken ship, plundered Jewish gold, Nazi war criminals, Israeli agents and plain old corrupt politicians. As always, historical facts underpin the novel and many of its characters are historical figures. Two of the vilest are Max Mertens, eventually convicted of war crimes against the Jews of Salonika but released after just eight months and Alois Brunner, an SS killer who evaded arrest and assassination into old age. Studying a photograph of the latter psychopath, Gunther notes that “The man in the grainy picture didn’t look like a mass murderer, but then nobody ever does…They’re not monsters and they’re not diabolical, they’re just the people who live next door and say hello on the stairs.”</p>
<p>Sure enough, when Brunner, alias Georg Fisher, materializes on an adjacent bar stool in an Athens hotel, “wearing a Shetland sport jacket and whipcord trousers,” he is polite and generous with his cigarettes, his business now being tobacco exporting. Of course it is. Never mind a recent murder, that missing gold or those vanished people. The war is twelve years ended and Gunther predicts that in the nascent European Economic Community, “Bureaucracy and trade were to be my country’s new method of conquering Europe.” Perhaps, but Kerr wisely anchors his plot to the past, the weight of which adds tension to a narrative that might otherwise flounder. Even then, <em>Greeks Bearing Gifts</em> often lacks the cohesive energy that galvanized the <a href="https://www.barnesandnoble.com/w/berlin-noir-philip-kerr/1102078575?ean=9781440657467#/">Berlin Noir Trilogy</a> – <em>March Violets</em>, <em>The Pale Criminal</em>, <em>A German Requiem</em> – and later Gunther novels such as <a href="https://www.barnesandnoble.com/w/prague-fatale-philip-kerr/1107389210?ean=9780143122845"><em>Prague Fatale</em></a> and <a href="https://www.barnesandnoble.com/w/a-man-without-breath-philip-kerr/1113763281?ean=9780143125136"><em>A Man Without Breath</em></a>.</p>
<p>Gunther still has his moments: “I’d been alone for so long that I’d started talking to the radio,” he confesses, “At least I assumed that’s where the voices were coming from. In the country that produced Luther, Nietzsche, and Adolf Hitler, you can never be absolutely sure about these things.” Later he notices how a thug whose face he has just smashed “dabbed his nose and inspected the towel for another red mark, like a woman checking her lipstick” and admires a Greek hillside, remarking that “if it hadn’t been for the little gun in her hand I’d have said it was an excellent place for a picnic.” No wonder he is regarded as Berlin’s answer to Philip Marlowe; the ghost of Raymond Chandler is indeed omnipresent. But Kerr, at his best, has as much in common with Hans Fallada and Hans Keilson, German writers of the 1930s and 1940s whose vision is similarly, cursedly clear, especially when surveying the abyss. “If I’d had a gun I’d probably have shot him or maybe myself,” Gunther thinks when he runs up against a despicable cop, “I used to be afraid of dying but now, on the whole, I find I’m looking forward to it, to getting far away from Bernie Gunther and everything to do with him, from his tangled history and uneasy way of thinking.” Kerr’s readers, for consolation, may instead consider a return to the beginning where we can get to know this flawed hero all over again.</p>
<p>&nbsp;</p>
					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-73885 -->
 				
			<div class="tag_list">Tags: <a href="https://www.barnesandnoble.com/review/tag/berlin" rel="tag">BERLIN</a>, <a href="https://www.barnesandnoble.com/review/tag/crime-fiction" rel="tag">CRIME FICTION</a>, <a href="https://www.barnesandnoble.com/review/tag/germany" rel="tag">GERMANY</a>, <a href="https://www.barnesandnoble.com/review/tag/mystery" rel="tag">MYSTERY</a>, <a href="https://www.barnesandnoble.com/review/tag/noir" rel="tag">NOIR</a></div>			 				
		</div> <!-- /.col_main -->
                
                <div id="post_widget_area">                    
 	                </div>
                                <div class="clear"></div>
                <div class="post-meta center">
	                <div class="post-meta-interior">
		             <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts&text=Greeks+Bearing+Gifts" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fgreeks-bearing-gifts&text=Greeks+Bearing+Gifts"></a>
</div>

   
	               </div>
                </div>
               
                                        
<div id="disqus_thread"></div>
			
	
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="clearfix">
<div class="rw-sb-ad-text" style="text-align: center;">advertisement</div>
<p><script>// <![CDATA[
<br />
if(typeof ord === "undefined")<br />
{<br />
	ord=Math.random();<br />
	ord=ord*10000000000000000000;<br />
}<br />
document.write('<SCR' + 'IPT LANGUAGE="JavaScript" SRC="http://ad.doubleclick.net/N9885823/adj/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord='+ord+'?"><\/SCR' + 'IPT>');<br />
// ]]></script></p>
<p><noscript><A href="http://ad.doubleclick.net/N9885823/jump/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" target=_blank><IMG width="300" height="250" alt="Click here for details" src="http://ad.doubleclick.net/N9885823/ad/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" border=0></A></noscript></p>
</div>
<hr />
<p><strong>Editor:  Bill Tipper</strong></p>
<p>Email us at <a href="mailto:BN-Review@barnesandnoble.com" target="new">BN-Review@barnesandnoble.com</a>.</p>
<p>Follow <a href="https://twitter.com/bnreviewer">@bnreviewer</a> on Twitter.</p>
</div>
		</div><div id="myrecent-posts-widget-2" class="widget Myrecent_Posts_Widget"><h3 class='sidebar_excerpt_title'><span>Most Recent</span></h3><div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/nassim-nicholas-taleb-podcast" title="The B&#038;N Podcast: Nassim Nicholas Taleb"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Nassim-Nicholas-Taleb-Crop-216x160.jpg" alt="The B&#038;N Podcast: Nassim Nicholas Taleb" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/nassim-nicholas-taleb-podcast">The B&#038;N Podcast: Nassim Nicholas Taleb</a> 
    </div>
</div>
<script>
		jQuery(".sidebarExcerpts").click(function() {
			window.location = jQuery(this).find("a").attr("href"); 
			return false;
		});
</script>
                        <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/greeks-bearing-gifts" title="Greeks Bearing Gifts"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/07/Greeks-Bearing-Gifts-Crop-216x160.jpg" alt="Greeks Bearing Gifts" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/greeks-bearing-gifts">Greeks Bearing Gifts</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/five-weird-books-for-strange-times" title="Five Weird Books for Strange Times"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/06/All-the-Fabulous-Beasts-Large-Crop-216x160.jpg" alt="Five Weird Books for Strange Times" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/five-weird-books-for-strange-times">Five Weird Books for Strange Times</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/gabrielle-union-podcast" title="The B&#038;N Podcast: Gabrielle Union &#8211; Live in Cleveland!"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/06/Gabrielle-Union-Crop-1-216x160.jpg" alt="The B&#038;N Podcast: Gabrielle Union &#8211; Live in Cleveland!" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/gabrielle-union-podcast">The B&#038;N Podcast: Gabrielle Union &#8211; Live in Cleveland!</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/ruth-ware-podcast" title="The B&#038;N Podcast: Ruth Ware"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/06/Ruth-Ware-the-Death-of-Mrs-Westaway-Crop-216x160.jpg" alt="The B&#038;N Podcast: Ruth Ware" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/ruth-ware-podcast">The B&#038;N Podcast: Ruth Ware</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/lidia-bastianich-podcast" title="The B&#038;N Podcast: Lidia Bastianich"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/06/Lidia-Bastianich-American-Dream-Cover-Crop-1-216x160.jpg" alt="The B&#038;N Podcast: Lidia Bastianich" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/lidia-bastianich-podcast">The B&#038;N Podcast: Lidia Bastianich</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/lydia-millet-dreaming-on-paper" title="Lydia Millet: Dreaming on Paper"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/06/Lydia-Millet-Fight-No-More-Crop-216x160.jpg" alt="Lydia Millet: Dreaming on Paper" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/lydia-millet-dreaming-on-paper">Lydia Millet: Dreaming on Paper</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/convenience-store-woman" title="Convenience Store Woman"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/06/Convenience-Store-Woman-Cover-Crop-216x160.jpg" alt="Convenience Store Woman" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/convenience-store-woman">Convenience Store Woman</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/alexander-chee-podcast" title="The B&#038;N Podcast: Alexander Chee"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/06/Alexander-Chee-How-to-Write-Crop-216x160.jpg" alt="The B&#038;N Podcast: Alexander Chee" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/alexander-chee-podcast">The B&#038;N Podcast: Alexander Chee</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/social-creature" title="Social Creature"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/06/Social-Creature-Cover-Crop-216x160.jpg" alt="Social Creature" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/social-creature">Social Creature</a> 
    </div>
</div>
            </div>			<div class="sidebar-writer clearfix widget-container widget-row-odd">
	            <h2>About the Writer</h2>                
                <h3><a href="https://www.barnesandnoble.com/review/author/anna_mundow" title="Posts by Anna Mundow" rel="author">Anna Mundow</a></h3>
                <p>Anna Mundow, a longtime contributor to <i>The Irish Times</i> and <i>The Boston Globe,</i> has written for <i>The Guardian, The Washington Post,</i> and <i>The New York Times,</i> among other publications.</p>
            </div>
             	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>

	
	<div class="prevnext">
	     
	     		   
		 		     	<div class="previous">  
		     	<a href="https://www.barnesandnoble.com/review/nassim-nicholas-taleb-podcast" class="previous-arrow">Previous</a> 
	     		<a href="https://www.barnesandnoble.com/review/nassim-nicholas-taleb-podcast" class="previous-text" title="The B&N Podcast: Nassim Nicholas Taleb"><strong>Previous Post:</strong> The B&N Podcast: Nassim Nicholas Taleb</a>
	     		
	     	</div>
	     		   
	     		     	<div class="next">     		
	     		<a href="https://www.barnesandnoble.com/review/five-weird-books-for-strange-times" class="next-text" title="Five Weird Books for Strange Times"><strong>Next Post:</strong> Five Weird Books for Strange Times</a>
	     		<a href="https://www.barnesandnoble.com/review/five-weird-books-for-strange-times" class="next-arrow">Next</a> 
	     	</div>
	     		     		
	     	
	     </div><!-- /.nextprev -->
	
</div><!-- /#main -->

	<footer id="bnExternalFooter"></footer>
</div><!-- /.wrap -->
</div>
<div id="panel-sidebar" class="panel">
	<div id="bnExternalSidebar"></div>
</div>


<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/v40/eluminate.js"></script>
<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/cmdatatagutils.js"></script>
<script> 
try {
   cmSetProduction(); // don’t make this call in SI (staging environment)
    cmCreatePageviewTag("newblog", "BNREVIEW");
}
catch (e) {
}
 </script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bnreview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"73885 https:\/\/www.barnesandnoble.com\/review\/?p=73885","disqusShortname":"bnreview","disqusTitle":"Greeks Bearing Gifts","disqusUrl":"https:\/\/www.barnesandnoble.com\/review\/greeks-bearing-gifts","postId":"73885"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/dropdown.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
 
</div><!-- End container-wrapper -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Google Analytics --> 
<script type="text/javascript">
	try{
		 var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-11110821-1']);
		  _gaq.push(['_setDomainName', '.barnesandnoble.com']);
		  _gaq.push(['_setAllowLinker', true]);		 
           _gaq.push(['_setAllowHash', false]); 
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })(); 
	} 
	catch(err) {}
</script>
<!-- End Google Analytics -->


<script type="text/javascript">var _cf = _cf || [];  _cf.push(['_setBm', true]);</script><script type="text/javascript" src="/_bm/bd-1-30"></script></body>
</html>
 
