<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Moral Combat - The Barnes &amp; Noble Review</title>
                <script>
           var theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2",
                child_theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2",
                ds_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                ds_CSS_DOMAIN ='//css.css-bn.com',
                ds_JS_DOMAIN ='//js.js-bn.com',
                mb_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                mb_CSS_DOMAIN ='//www.barnesandnoble.com',
                mb_JS_DOMAIN ='//www.barnesandnoble.com',
                BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com';
                BN_JQUERY_DOMAIN ="//bnjs.barnesandnoble.com";
        </script>
        <script src="//bnjs.barnesandnoble.com/static/js/vendor/jquery-1.8.3.min.js"></script>
     	<script type='text/javascript' src='//www.barnesandnoble.com/blog/barnesy/wp-content/themes/feature2/javascripts/mobile3.js?ver=4.2.2b'></script> 
        <!-- W3TC-include-css -->
        <meta name="description" content="Since the late nineteenth century, religious beliefs and attitudes about sex have made a politically volatile mix that continues to burn." />
<meta name="keywords" content="CULTURAL HISTORY,CULTURAL STUDIES,CURRENT EVENTS,EVANGELICALS,POLITICS,religion,SEXUALITY," />
<meta name="robots" content="index, follow" />
		<script type="text/javascript">
		var ajaxurl = 'https://www.barnesandnoble.com/review/ennobled/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.barnesandnoble.com/review/moral-combat-2" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Feed" href="https://www.barnesandnoble.com/review/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Comments Feed" href="https://www.barnesandnoble.com/review/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Moral Combat Comments Feed" href="https://www.barnesandnoble.com/review/moral-combat-2/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/custom.css?ver=12345' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/wzslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/custom.css?ver=4.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='child_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='functionality_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/custom.css?ver=rev2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='functionality_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/init.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/js/custom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://www.barnesandnoble.com/review/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barnesandnoble.com/review/ennobled/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barnesandnoble.com/review/ennobled/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.barnesandnoble.com/review/?p=73016' />
<link rel="alternate" type="application/json+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="feature2 1.1.7" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
<style type="text/css"></style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.barnesandnoble.com/review/ennobled/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=42fda79b80&wpp_id=73016';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Barnes &amp; Noble Review"/>
  <meta property="og:title" content="Moral Combat"/>
  <meta property="og:url" content="https://www.barnesandnoble.com/review/moral-combat-2"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Since the late nineteenth century, religious beliefs and attitudes about sex have made a politically volatile mix that continues to burn."/>
  <meta property="og:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop.jpg"/>
  <meta property="article:published_time" content="2018-01-08T22:28:06+00:00"/>
  <meta property="article:modified_time" content="2018-01-08T22:28:06+00:00" />
  <meta property="og:updated_time" content="2018-01-08T22:28:06+00:00" />
  <meta property="article:section" content="Reviews &amp; Essays"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Moral Combat"/>
  <meta itemprop="description" content="Since the late nineteenth century, religious beliefs and attitudes about sex have made a politically volatile mix that continues to burn."/>
  <meta itemprop="image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Moral Combat"/>
  <meta name="twitter:description" content="Since the late nineteenth century, religious beliefs and attitudes about sex have made a politically volatile mix that continues to burn."/>
  <meta name="twitter:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@bnreviewer"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

 
        
    <script>
    if (isMobile())
    {
        document.write('<link rel="stylesheet" href="' + ds_CSS_DOMAIN + '/mobile/static/css/header.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + theme_uri + '/custom-mobile.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + child_theme_uri + '/custom-mobile.css?rev=rev"\/>');
    }
    </script>
        <script src="//assets.adobedtm.com/a6ce917b5fc2d1d613b7b801115955bcaacab070/satelliteLib-c247216a2145ee58039f29269709adbc59bd1aa8.js"></script>
    </head>
    <body data-global-svg-assets-url="/static/redesign/srcs/images/global-assets.svg" class="post-template-default single single-post postid-73016 single-format-standard is-anchored review">
        <div id="fb-root"></div>
        <script>
            jQuery(document).ready(function($){ 
               
                $(".search-container-outer").click(function() {
                    $(".search-box-container").show();
                    $("#s").focus();
                });

                $("#s").focusout(function() {
                    $(".search-box-container").hide();
                });

                $('a.mobile-menu-icon').click(function () {
                    $('.hamburger-container').toggleClass('hamburger-container-hover');
                }); 
                
                var twitterTags =$('div.twitter a'),
                    facebookTags = $('div.facebook a');
                
                $.each([facebookTags,twitterTags], function(){ 
                    $(this).on('click',function(event){
                        event.preventDefault();                
                        window.open($(this).attr("href"),'share', 'location=no,toolbar=0,status=0,width=548,height=325');
                     });
                });                
                
                           });
        </script>
        
        <header id="bnExternalHeader"></header>
   
        <div id="container-wrapper" class="container panel">  
	        
	       <div id="bnExternalSearch"></div>
	        <div class="inner-wrap-blog">
		        
                    <header id="header">

                        <p class="blog-site-logo">
                            <a href="https://www.barnesandnoble.com/review" title="" class="is-centered">B&N Reads</a>
                        </p>

                        <div class="navWrap">
                            <a href="javascript:void(0)"  class="mobile-menu-icon hide-text">Browse<span></span></a>
                            <div class="desktop-menu-icon-container"> 

                                <a href="javascript:void(0)" class="desktop-menu-icon hide-text">Menu</a>

                                <div class="hamburger-container">
                                    <div class="arrow-top-hamburger"></div> 
                                    <div class="hamburger-dropdown">

                                        <div class="blogs">
                                            <h3>B&N Blogs</h3>
                                            <ul>  
                                                <li class="kids-feature"><a href="https://www.barnesandnoble.com/blog/kids/">Kids</a></li>
                                                <li class="teen-feature"><a href="https://www.barnesandnoble.com/blog/teen/">Teen</a></li>
                                                <li class="sci-fi-fantasy-feature"><a href="https://www.barnesandnoble.com/blog/sci-fi-fantasy/">Sci-fi &amp; Fantasy</a></li>
                                            </ul>
                                        </div>

                                        <div class="bn-reads-nav">
                                            <h3><a href="https://www.barnesandnoble.com/blog/" title="B&amp;N Reads">B&amp;N Reads</a></h3>
                                            <div class="category-container">
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/bn-author-events/">B&amp;N Author Events</a></li>	     
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/biography/">Biography &amp; Memoir</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/cookbooks/">Cookbooks</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/fiction/">Fiction</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/graphic-novels/">Graphic Novels</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/history/">History</a></li>
                                                </ul>
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/harper-lee/">Harper Lee</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/religion-2/">Religion</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/romance/">Romance</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/self-improvement-2/">Self-Improvement</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/thrillers-2/">Thrillers</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/tag/vinyl/">Vinyl</a></li>	
                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                            <div id="navbarsecond">

                                <ul id="secondmenu" class="menu"><li id="menu-item-9912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9912"><a href="https://www.barnesandnoble.com/review/category/reviews-essays">Reviews</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71819"><a href="https://www.barnesandnoble.com/review/category/bnpodcast">B&#038;N Podcast</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.barnesandnoble.com/review/category/interviews">Interviews</a></li>
<li id="menu-item-9913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9913"><a href="https://www.barnesandnoble.com/review/category/daybook">Daybook</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.barnesandnoble.com/review/category/discover">Discover</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.barnesandnoble.com/review/category/guest-books">Guest Books</a></li>
</ul>			
                            </div>	
                            
                            <div class="search-container-outer">

    <a href="#" class="search-icon hide-text">Search</a>

    <div class="search-box-container">
        <div class="arrow-top"></div> 
        <div class="search-container">

            <form method="get" id="searchform" action="https://www.barnesandnoble.com/review/">
                <fieldset>
                    <input type="text" placeholder="Search" name="s" id="s" />
                    <a class="searchContainer" href="javascript: void(0)"><i class="ico_search"></i></a>
                </fieldset>
            </form>	

        </div>  
    </div>

</div>

<!-- Focus on search box on hover -->
<script>
    $(".search-box-container").hide();
</script>     
                            
                        </div>

                    </header> 
	            
	                        
	            

<div id="main">	
 	
	<div id="content">

		<div class="clear"></div> 
				<h3 class="category_link"><a href="https://www.barnesandnoble.com/review/tag/cultural-history">CULTURAL HISTORY</a></h3>	
		<h1 class="title">
			<a href="https://www.barnesandnoble.com/review/moral-combat-2" title="Permalink to Moral Combat" rel="bookmark">Moral Combat</a>
		</h1>
                <h2 class="article-author">
                    By R. MARIE GRIFFITH                </h2>
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
				
				<h4>
                                    Reviewed by <a href="https://www.barnesandnoble.com/review/author/hamiltoncain" title="Posts by Hamilton Cain" rel="author">Hamilton Cain</a>                                    
                                    <span>/</span>
                                </h4> 
				
                                <h4 class="date">
                                    January 8, 2018                                </h4>
                                
                                                                 <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2&text=Moral+Combat" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2&text=Moral+Combat"></a>
</div>

               
                                
                                <h4>
                                                         
                                                                </h4> 
                                                     
                              
 			</div><!-- /.post-meta -->
			
			<div id="post-73016" class="clearfix post-73016 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews-essays tag-cultural-history tag-cultural-studies tag-current-events tag-evangelicals tag-politics tag-religion tag-sexuality">
				 
				<div class="entry">
					<p><img class="alignnone size-full wp-image-73036" src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop.jpg" alt="" width="1672" height="886" srcset="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop.jpg 1672w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop-213x113.jpg 213w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop-768x407.jpg 768w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop-1024x543.jpg 1024w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop-290x154.jpg 290w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop-104x55.jpg 104w" sizes="(max-width: 1672px) 100vw, 1672px" /></p>
<p><strong>The</strong> numbers don&#8217;t lie: in November 2016, 81 percent of self-identified evangelical voters chose a thrice-married, self-confessed sexual assaulter over a highly experienced public servant who happened to be the first female nominee for president. This surge of support helps to explain why Donald Trump thrashed Hillary Clinton among her own demographic, white women. A similar pattern, but with a consequentially different outcome, occurred a year later in the special Alabama Senate election: Roy Moore matched Trump&#8217;s percentage among white evangelicals, although high turnout among African Americans saved the day for Doug Jones, Moore&#8217;s Democratic opponent.</p>
<p>A mere two decades ago, &#8220;values voters&#8221; were frothing at the mouth to drum Bill Clinton out of office for a consensual affair. What gives? Are they shallow cynics and hypocrites, mindless acolytes who worship the golden calf of today&#8217;s Republican Party?</p>
<p></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/moral-combat-r-marie-griffith/1126093038?ean=9780465094752"><img src="http://prodimage.images-bn.com/pimages/9780465094752.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/moral-combat-r-marie-griffith/1126093038?ean=9780465094752">Moral Combat: How Sex Divided American Christians and Fractured American Politics</a>
                    <p class="merch-format-price">
                        
                        <strong>Hardcover</strong>
          
                                <span class="merch-bn-price">$20.39</span>
                                
                                        <span class="merch-retail-price">| <span>$32.00</span></span>
                                            </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9780465094752" data-quantity="1" data-productid="prd9780465094752" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9780465094752" data-quantity="1" data-productid="prd9780465094752" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/moral-combat-r-marie-griffith/1126093038?ean=9780465094752">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p>R. Marie Griffith probes the answers to these questions, and so much more, in <em><strong><a href="https://www.barnesandnoble.com/w/moral-combat-r-marie-griffith/1126093038?ean=9780465094752" target="_blank" rel="noopener">Moral Combat</a></strong>,</em> that rare academic work that weaves incisive research into a spellbinding tale of American piety and its restless twin, sex. The John C. Danforth Distinguished Professor at Washington University in St. Louis and the author of <em><a href="https://www.barnesandnoble.com/w/gods-daughters-r-marie-griffith/1004025100?ean=9780520226821" target="_blank" rel="noopener">God&#8217;s Daughters</a>,</em> Griffith is a leading scholar on evangelical women and the myriad ways they shape our culture and politics. She comes by her arguments honestly &#8212; she and I share a Southern Baptist background, a Tennessee hometown, and a university &#8212; and spins her story with skill and grit. As with Frances FitzGerald&#8217;s magisterial <em><a href="https://www.barnesandnoble.com/w/the-evangelicals-frances-fitzgerald/1124016040?ean=9781439131336" target="_blank" rel="noopener">The Evangelicals</a>,</em> Griffith breathes spirit into dry history, fashioning sinew and muscle onto brittle bones.</p>
<p>Prior to the Nineteenth Amendment, Griffith argues, Americans had maintained a consensus on sex, with men fulfilling the roles of paterfamilias and provider while women tended hearth and home. The explosion of the suffragette movement ripped apart that consensus and spilled into personal territory, such as family planning and sexual freedom. Margaret Sanger looms large early in Moral Combat, a pioneer of civil disobedience; as Griffith notes, &#8220;Sanger&#8217;s arrest helped her to make not just a <em>moral</em> argument for contraception but also a <em>political</em> argument for contraception &#8212; or at least for the right to talk about it. With this argument, she recast contraception advocacy from something radical into an all-American pursuit, and opposition to birth control as fundamentally anti-American.&#8221;</p>
<p>Initially, Protestants embraced contraception because Catholics rejected it, falling into ancient battle positions. But that would change. From Sanger, Griffith builds a compelling tale of sex and censoriousness, love and literature, with beautiful set pieces on the anthropologist Ruth Benedict, who clenched a fist against racial hierarchy, and the writer D. H. Lawrence, who sought the spiritual in the sensual: &#8220;His 1915 novel <em><a href="https://www.barnesandnoble.com/w/rainbow-david-herbert-lawrence/1100108707?ean=9780375759659" target="_blank" rel="noopener">The Rainbow</a></em> was labeled obscene. It contained scenes of lesbianism, nakedness, and exuberant sex, all depicted in graphic detail . . . to Lawrence, the most dangerous critics were the censors, and he refused to concede any ground. His work was in no way smut, he argued, for it focused not on the dirtiness but the very holiness of sex.&#8221; Griffith taps a wealth of stories that we&#8217;ve forgotten, such as the uproar over <em><a href="https://www.barnesandnoble.com/w/the-races-of-mankind-ruth-fulton-benedict/1025844273?ean=2940016940472" target="_blank" rel="noopener">The Races of Mankind</a>,</em> Benedict&#8217;s tract that dared to argue for equality, stirring the old ghosts among unreconstructed Southerners. A breach was coming.</p>
<p><em>Moral Combat</em> hews to a simple argument &#8212; those who seek plurality and change will wrestle unto death with those invested in tradition and order &#8212; making its case with vivid anecdotes. In the postwar years, Alfred Kinsey, the &#8220;biologist-tuned-sexologist,&#8221; galvanized American Christendom, earning the ire of a young Billy Graham; a prominent Catholic editor published a letter: &#8220;As for you, Dr. Kinsey, I . . . consider you as one of the most loathsome wretches ever produced in human form.&#8221; With a growing acceptance of birth control, and findings such as Kinsey&#8217;s, women &#8212; including Christian women &#8212; were beginning to acquire a new level of control over their own sexuality.</p>
<p>Griffith brilliantly unpacks the racial bigotries and pompous blowhards of the Civil Rights Era, when white churches clashed with congregations of color. She&#8217;s particularly deft at charting the rise of the Southern Baptist Convention, or SBC, the flagship of the evangelical right, capturing the insidious influence of such arch-conservatives as W. A. Criswell, pastor of Dallas&#8217;s First Baptist. But even as the lines over sexual mores hardened, progressive Christians flowed into the gap. Griffith paints lush miniatures of unfamiliar but crucial figures who emerged during the struggles before and after <em>Roe v. Wade</em>. Howard R. Moody, the Southern Baptist turned liberal New Yorker; Frances Kissling, a blue-collar Catholic from Queens; Gene Robinson, an Episcopal priest who tried to pray away the gay only to find his voice as an advocate for LGBTQ Christians &#8212; these figures served as counterweights to strident conservatives, further wedging apart God&#8217;s children.</p>
<p><em>Mortal Combat</em> lags as Griffith moves into well-trod territory from the &#8217;90s, Clarence Thomas and Anita Hill, Bill Clinton and Paula Jones. It&#8217;s difficult to add anything fresh here. The book picks up its pace again, though, as Griffith dissects how and why Donald Trump &#8212; professional louchebag of &#8220;Two Corinthians&#8221; fame &#8212; captivated evangelicals of both sexes: &#8220;Among Trump&#8217;s most loyal base, men and women alike cheered his putdowns of Clinton . . . For many, Trump, the avatar of a patriarchal and largely white Christian right, was distinctly preferable to Clinton, the so-called elitist pseudo-Christian feminist who could appear to be, as one evangelical periodical made explicitly clear two months before the election, the Grim Reaper, à la her pro-choice stance on abortion.&#8221;</p>
<p>Patriarchy, abortion, a holy war waged against elites who sneer at them. Griffith&#8217;s diagnosis is dark but spot-on: Christianity has ruptured over the political weaponization of gender. Similar to class warfare and the legacy of slavery, reactionary puritanism is an enduring strand in our national DNA. We may lament the absence of our better angels, but they may be gone for good &#8212; as Griffith knows well, plumbing in her book discords as old as the <em>Mayflower</em> and as young as #MeToo, with perspicacity and grace.</p>
					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-73016 -->
 				
			<div class="tag_list">Tags: <a href="https://www.barnesandnoble.com/review/tag/cultural-history" rel="tag">CULTURAL HISTORY</a>, <a href="https://www.barnesandnoble.com/review/tag/cultural-studies" rel="tag">CULTURAL STUDIES</a>, <a href="https://www.barnesandnoble.com/review/tag/current-events" rel="tag">CURRENT EVENTS</a>, <a href="https://www.barnesandnoble.com/review/tag/evangelicals" rel="tag">EVANGELICALS</a>, <a href="https://www.barnesandnoble.com/review/tag/politics" rel="tag">POLITICS</a>, <a href="https://www.barnesandnoble.com/review/tag/religion" rel="tag">religion</a>, <a href="https://www.barnesandnoble.com/review/tag/sexuality" rel="tag">SEXUALITY</a></div>			 				
		</div> <!-- /.col_main -->
                
                <div id="post_widget_area">                    
 	                </div>
                                <div class="clear"></div>
                <div class="post-meta center">
	                <div class="post-meta-interior">
		             <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2&text=Moral+Combat" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fmoral-combat-2&text=Moral+Combat"></a>
</div>

   
	               </div>
                </div>
               
                                        
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.barnesandnoble.com/review/moral-combat-2';
var disqus_identifier = '73016 https://www.barnesandnoble.com/review/?p=73016';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'bnreview';
var disqus_title = "Moral Combat";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			
	
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="clearfix">

<div class="rw-sb-ad-text" style="text-align: center">advertisement</div>
<SCRIPT language=JavaScript>
if(typeof ord === "undefined")
{
	ord=Math.random();
	ord=ord*10000000000000000000;
}
document.write('<SCR' + 'IPT LANGUAGE="JavaScript" SRC="http://ad.doubleclick.net/N9885823/adj/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord='+ord+'?"><\/SCR' + 'IPT>');
</SCRIPT>
<NOSCRIPT><A href="http://ad.doubleclick.net/N9885823/jump/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" target=_blank><IMG width="300" height="250" alt="Click here for details" src="http://ad.doubleclick.net/N9885823/ad/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?"  border=0></A></NOSCRIPT></div>
<hr>
<strong>Editors:  James Mustich and Bill Tipper<br>
Associate Editor: Nick Curley</strong><br>
<br>
Email us at <a href="mailto:BN-Review@barnesandnoble.com" target="new">BN-Review@barnesandnoble.com</a>.<br>
<br>
Follow <a href="https://twitter.com/bnreviewer">@bnreviewer</a> on Twitter.
<br>
<br>
</div>
		</div><div id="myrecent-posts-widget-2" class="widget Myrecent_Posts_Widget"><h3 class='sidebar_excerpt_title'><span>Most Recent</span></h3><div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/moral-combat-2" title="Moral Combat"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Sanger-Moral-Combat-Crop-216x160.jpg" alt="Moral Combat" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/moral-combat-2">Moral Combat</a> 
    </div>
</div>
<script>
		jQuery(".sidebarExcerpts").click(function() {
			window.location = jQuery(this).find("a").attr("href"); 
			return false;
		});
</script>
                        <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/vanishing-princess-stories" title="The Vanishing Princess: Stories"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Jenny-DIski-Vanishing-Princess-Cover-Crop-216x160.jpg" alt="The Vanishing Princess: Stories" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/vanishing-princess-stories">The Vanishing Princess: Stories</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/the-modern-prometheus-turns-200" title="The Modern Prometheus Turns 200"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Frankenstein-Frontespiece-Crop-216x160.jpg" alt="The Modern Prometheus Turns 200" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/the-modern-prometheus-turns-200">The Modern Prometheus Turns 200</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/1917-lenin-wilson-birth-new-world-disorder" title="1917: Lenin, Wilson, and the Birth of the New World Disorder"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/Arthur-Herman-1917-Crop-216x160.jpg" alt="1917: Lenin, Wilson, and the Birth of the New World Disorder" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/1917-lenin-wilson-birth-new-world-disorder">1917: Lenin, Wilson, and the Birth of the New World Disorder</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/james-lee-burke-podcast" title="The B&#038;N Podcast: James Lee Burke"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/James-Lee-Burke-Robicheaux-Crop-216x160.jpg" alt="The B&#038;N Podcast: James Lee Burke" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/james-lee-burke-podcast">The B&#038;N Podcast: James Lee Burke</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/war-story-uncanny-fiction-barbara-comyns" title="At War with a Story: The Uncanny Fiction of Barbara Comyns"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Juniper-Tree-Cover-Crop-216x160.jpg" alt="At War with a Story: The Uncanny Fiction of Barbara Comyns" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/war-story-uncanny-fiction-barbara-comyns">At War with a Story: The Uncanny Fiction of Barbara Comyns</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/zeitgeist-refracted-2017-fantastika" title="The Zeitgeist Refracted: 2017 in SF and Fantastika"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Walkway-Cover-Crop-216x160.jpg" alt="The Zeitgeist Refracted: 2017 in SF and Fantastika" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/zeitgeist-refracted-2017-fantastika">The Zeitgeist Refracted: 2017 in SF and Fantastika</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/world-words-appreciation-william-h-gass" title="The World through Words: An Appreciation of William H. Gass"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/World-WIthin-the-World-Crop-216x160.jpg" alt="The World through Words: An Appreciation of William H. Gass" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/world-words-appreciation-william-h-gass">The World through Words: An Appreciation of William H. Gass</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/gretchen-rubin-podcast" title="The B&#038;N Podcast: Gretchen Rubin"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Gretchen-Rubin-Crop-216x160.jpg" alt="The B&#038;N Podcast: Gretchen Rubin" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/gretchen-rubin-podcast">The B&#038;N Podcast: Gretchen Rubin</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/keeping-on-keeping-on" title="Keeping On Keeping On"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Keeping-on-Bennett-Crop-216x160.jpg" alt="Keeping On Keeping On" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/keeping-on-keeping-on">Keeping On Keeping On</a> 
    </div>
</div>
            </div>			<div class="sidebar-writer clearfix widget-container widget-row-odd">
	            <h2>About the Writer</h2>                
                <h3><a href="https://www.barnesandnoble.com/review/author/hamiltoncain" title="Posts by Hamilton Cain" rel="author">Hamilton Cain</a></h3>
                <p>Hamilton Cain is the author of a memoir, <a href="http://www.barnesandnoble.com/w/this-boys-faith-hamilton-cain/1112935652?ean=9780307463968"><i>This Boy's Faith,</i></a> and a former finalist for a National Magazine Award. He lives in Brooklyn, New York.</p>
            </div>
             	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>

	
	<div class="prevnext">
	     
	     		   
		 		   
	     		     	<div class="next">     		
	     		<a href="https://www.barnesandnoble.com/review/vanishing-princess-stories" class="next-text" title="The Vanishing Princess: Stories"><strong>Next Post:</strong> The Vanishing Princess: Stories</a>
	     		<a href="https://www.barnesandnoble.com/review/vanishing-princess-stories" class="next-arrow">Next</a> 
	     	</div>
	     		     		
	     	
	     </div><!-- /.nextprev -->
	
</div><!-- /#main -->

	<footer id="bnExternalFooter"></footer>
</div><!-- /.wrap -->
</div>
<div id="panel-sidebar" class="panel">
	<div id="bnExternalSidebar"></div>
</div>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bnreview';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/v40/eluminate.js"></script>
<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/cmdatatagutils.js"></script>
<script> 
try {
   cmSetProduction(); // don’t make this call in SI (staging environment)
    cmCreatePageviewTag("newblog", "BNREVIEW");
}
catch (e) {
}
 </script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/dropdown.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
 
</div><!-- End container-wrapper -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Google Analytics --> 
<script type="text/javascript">
	try{
		 var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-11110821-1']);
		  _gaq.push(['_setDomainName', '.barnesandnoble.com']);
		  _gaq.push(['_setAllowLinker', true]);		 
           _gaq.push(['_setAllowHash', false]); 
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })(); 
	} 
	catch(err) {}
</script>
<!-- End Google Analytics -->


</body>
</html>
 
