<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>The Charge to Protect - The Barnes &amp; Noble Review</title>
                <script>
           var theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2",
                child_theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2",
                ds_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                ds_CSS_DOMAIN ='//css.css-bn.com',
                ds_JS_DOMAIN ='//js.js-bn.com',
                mb_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                mb_CSS_DOMAIN ='//www.barnesandnoble.com',
                mb_JS_DOMAIN ='//www.barnesandnoble.com',
                BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com';
                BN_JQUERY_DOMAIN ="//bnjs.barnesandnoble.com";
        </script>
        <script src="//bnjs.barnesandnoble.com/static/js/vendor/jquery-1.8.3.min.js"></script>
     	<script type='text/javascript' src='//www.barnesandnoble.com/blog/barnesy/wp-content/themes/feature2/javascripts/mobile3.js?ver=4.2.2b'></script> 
        <!-- W3TC-include-css -->
        <meta name="description" content="In December 1970, the U.S. government took on a new responsibility: the environment.  Has that sense of stewardship remained?" />
<meta name="keywords" content="DAYBOOK,ENVIRONMENTALISM," />
<meta name="robots" content="index, follow" />
		<script type="text/javascript">
		var ajaxurl = 'https://www.barnesandnoble.com/review/ennobled/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.barnesandnoble.com/review/the-charge-to-protect" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Feed" href="https://www.barnesandnoble.com/review/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Comments Feed" href="https://www.barnesandnoble.com/review/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; The Charge to Protect Comments Feed" href="https://www.barnesandnoble.com/review/the-charge-to-protect/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/custom.css?ver=12345' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/wzslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/custom.css?ver=4.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='child_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='functionality_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/custom.css?ver=rev2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='functionality_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/init.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/js/custom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://www.barnesandnoble.com/review/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barnesandnoble.com/review/ennobled/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barnesandnoble.com/review/ennobled/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.barnesandnoble.com/review/?p=72810' />
<link rel="alternate" type="application/json+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="feature2 1.1.7" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
<style type="text/css"></style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.barnesandnoble.com/review/ennobled/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a05816084d&wpp_id=72810';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Barnes &amp; Noble Review"/>
  <meta property="og:title" content="The Charge to Protect"/>
  <meta property="og:url" content="https://www.barnesandnoble.com/review/the-charge-to-protect"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="In December 1970, the U.S. government took on a new responsibility: the environment.  Has that sense of stewardship remained?"/>
  <meta property="og:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop.jpg"/>
  <meta property="article:published_time" content="2017-12-12T17:40:56+00:00"/>
  <meta property="article:modified_time" content="2017-12-12T17:40:56+00:00" />
  <meta property="og:updated_time" content="2017-12-12T17:40:56+00:00" />
  <meta property="article:section" content="Daybook"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="The Charge to Protect"/>
  <meta itemprop="description" content="In December 1970, the U.S. government took on a new responsibility: the environment.  Has that sense of stewardship remained?"/>
  <meta itemprop="image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The Charge to Protect"/>
  <meta name="twitter:description" content="In December 1970, the U.S. government took on a new responsibility: the environment.  Has that sense of stewardship remained?"/>
  <meta name="twitter:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@bnreviewer"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

 
        
    <script>
    if (isMobile())
    {
        document.write('<link rel="stylesheet" href="' + ds_CSS_DOMAIN + '/mobile/static/css/header.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + theme_uri + '/custom-mobile.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + child_theme_uri + '/custom-mobile.css?rev=rev"\/>');
    }
    </script>
        <script src="//assets.adobedtm.com/a6ce917b5fc2d1d613b7b801115955bcaacab070/satelliteLib-c247216a2145ee58039f29269709adbc59bd1aa8.js"></script>
    </head>
    <body data-global-svg-assets-url="/static/redesign/srcs/images/global-assets.svg" class="post-template-default single single-post postid-72810 single-format-standard is-anchored review">
        <div id="fb-root"></div>
        <script>
            jQuery(document).ready(function($){ 
               
                $(".search-container-outer").click(function() {
                    $(".search-box-container").show();
                    $("#s").focus();
                });

                $("#s").focusout(function() {
                    $(".search-box-container").hide();
                });

                $('a.mobile-menu-icon').click(function () {
                    $('.hamburger-container').toggleClass('hamburger-container-hover');
                }); 
                
                var twitterTags =$('div.twitter a'),
                    facebookTags = $('div.facebook a');
                
                $.each([facebookTags,twitterTags], function(){ 
                    $(this).on('click',function(event){
                        event.preventDefault();                
                        window.open($(this).attr("href"),'share', 'location=no,toolbar=0,status=0,width=548,height=325');
                     });
                });                
                
                           });
        </script>
        
        <header id="bnExternalHeader"></header>
   
        <div id="container-wrapper" class="container panel">  
	        
	       <div id="bnExternalSearch"></div>
	        <div class="inner-wrap-blog">
		        
                    <header id="header">

                        <p class="blog-site-logo">
                            <a href="https://www.barnesandnoble.com/review" title="" class="is-centered">B&N Reads</a>
                        </p>

                        <div class="navWrap">
                            <a href="javascript:void(0)"  class="mobile-menu-icon hide-text">Browse<span></span></a>
                            <div class="desktop-menu-icon-container"> 

                                <a href="javascript:void(0)" class="desktop-menu-icon hide-text">Menu</a>

                                <div class="hamburger-container">
                                    <div class="arrow-top-hamburger"></div> 
                                    <div class="hamburger-dropdown">

                                        <div class="blogs">
                                            <h3>B&N Blogs</h3>
                                            <ul>  
                                                <li class="kids-feature"><a href="https://www.barnesandnoble.com/blog/kids/">Kids</a></li>
                                                <li class="teen-feature"><a href="https://www.barnesandnoble.com/blog/teen/">Teen</a></li>
                                                <li class="sci-fi-fantasy-feature"><a href="https://www.barnesandnoble.com/blog/sci-fi-fantasy/">Sci-fi &amp; Fantasy</a></li>
                                            </ul>
                                        </div>

                                        <div class="bn-reads-nav">
                                            <h3><a href="https://www.barnesandnoble.com/blog/" title="B&amp;N Reads">B&amp;N Reads</a></h3>
                                            <div class="category-container">
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/bn-author-events/">B&amp;N Author Events</a></li>	     
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/biography/">Biography &amp; Memoir</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/cookbooks/">Cookbooks</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/fiction/">Fiction</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/graphic-novels/">Graphic Novels</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/history/">History</a></li>
                                                </ul>
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/harper-lee/">Harper Lee</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/religion-2/">Religion</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/romance/">Romance</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/self-improvement-2/">Self-Improvement</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/thrillers-2/">Thrillers</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/tag/vinyl/">Vinyl</a></li>	
                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                            <div id="navbarsecond">

                                <ul id="secondmenu" class="menu"><li id="menu-item-9912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9912"><a href="https://www.barnesandnoble.com/review/category/reviews-essays">Reviews</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71819"><a href="https://www.barnesandnoble.com/review/category/bnpodcast">B&#038;N Podcast</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.barnesandnoble.com/review/category/interviews">Interviews</a></li>
<li id="menu-item-9913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9913"><a href="https://www.barnesandnoble.com/review/category/daybook">Daybook</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.barnesandnoble.com/review/category/discover">Discover</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.barnesandnoble.com/review/category/guest-books">Guest Books</a></li>
</ul>			
                            </div>	
                            
                            <div class="search-container-outer">

    <a href="#" class="search-icon hide-text">Search</a>

    <div class="search-box-container">
        <div class="arrow-top"></div> 
        <div class="search-container">

            <form method="get" id="searchform" action="https://www.barnesandnoble.com/review/">
                <fieldset>
                    <input type="text" placeholder="Search" name="s" id="s" />
                    <a class="searchContainer" href="javascript: void(0)"><i class="ico_search"></i></a>
                </fieldset>
            </form>	

        </div>  
    </div>

</div>

<!-- Focus on search box on hover -->
<script>
    $(".search-box-container").hide();
</script>     
                            
                        </div>

                    </header> 
	            
	                        
	            

<div id="main">	
 	
	<div id="content">

		<div class="clear"></div> 
				<h3 class="category_link"><a href="https://www.barnesandnoble.com/review/tag/daybook-2">DAYBOOK</a></h3>	
		<h1 class="title">
			<a href="https://www.barnesandnoble.com/review/the-charge-to-protect" title="Permalink to The Charge to Protect" rel="bookmark">The Charge to Protect</a>
		</h1>
                <h2 class="article-author">
                                    </h2>
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
				
				<h4>
                                    By <a href="https://www.barnesandnoble.com/review/author/steve_king" title="Posts by Steve King" rel="author">Steve King</a>                                    
                                    <span>/</span>
                                </h4> 
				
                                <h4 class="date">
                                    December 12, 2017                                </h4>
                                
                                                                 <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect&text=The+Charge+to+Protect" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect&text=The+Charge+to+Protect"></a>
</div>

               
                                
                                <h4>
                                                         
                                                                </h4> 
                                                     
                              
 			</div><!-- /.post-meta -->
			
			<div id="post-72810" class="clearfix post-72810 post type-post status-publish format-standard has-post-thumbnail hentry category-daybook tag-daybook-2 tag-environmentalism">
				 
				<div class="entry">
					<p><img class="alignleft size-full wp-image-72857" src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop.jpg" alt="" width="799" height="499" srcset="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop.jpg 799w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop-213x133.jpg 213w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop-768x480.jpg 768w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop-290x181.jpg 290w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop-88x55.jpg 88w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop-94x60.jpg 94w" sizes="(max-width: 799px) 100vw, 799px" /></p>
<p>&nbsp;</p>
<blockquote><p>Man has lost the capacity to foresee and to forestall. He will end by destroying the earth. &#8212;<em>Albert Schweitzer</em></p>
<p>I am pessimistic about the human race because it is too ingenious for its own good. Our approach to nature is to beat it into submission. We would stand a better chance of survival if we accommodated ourselves to this planet and viewed it appreciatively instead of skeptically and dictatorially. &#8212;<em>E. B. White</em></p></blockquote>
<p><strong>The</strong> Environmental Protection Agency was launched in the United States on December 2, 1970. The legislation came after over a decade of increasing alarm over environmental degradation, the most resounding of those alarms being Rachel Carson&#8217;s 1962 bestseller, <em><a href="https://www.barnesandnoble.com/w/silent-spring-rachel-carson/1100303602?ean=9780618249060" target="_blank" rel="noopener">Silent Spring</a></em>. Carson&#8217;s specific focus was pesticide, but as evidenced by the quotations prefacing her book, above, her wider environmental goal was to emphasize the need for stewardship principles and the regulatory muscle to pursue them.</p>
<p></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/silent-spring-rachel-carson/1100303602?ean=9780618249060"><img src="http://prodimage.images-bn.com/pimages/9780618249060.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/silent-spring-rachel-carson/1100303602?ean=9780618249060">Silent Spring</a>
                    <p class="merch-format-price">
                        
                        <strong>Paperback</strong>
          
                                <span class="merch-bn-price">$10.07</span>
                                
                                        <span class="merch-retail-price">| <span>$15.99</span></span>
                                            </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9780618249060" data-quantity="1" data-productid="prd9780618249060" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9780618249060" data-quantity="1" data-productid="prd9780618249060" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/silent-spring-rachel-carson/1100303602?ean=9780618249060">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p>When he was appointed the first administrator of the EPA, William D. Ruckelshaus endorsed those stewardship principles by declaring that &#8220;the technology which has bulldozed its way across the environment must now be employed to remove impurities from the air, to restore vitality to our rivers and streams, to recycle the waste that is the ugly by-product of our prosperity.&#8221; Today, many environmentalists feel that Carson&#8217;s legacy and the mandate Ruckelshaus envisioned for the EPA are in peril. Shortly after Scott Pruitt took over at the EPA this spring, the Trump administration rescinded the Clean Air Plan and the Clean Power Plan &#8212; the CPP about-turn symbolically announced in the Rachel Carson Green Room at the EPA offices.</p>
<p><div class="clearfix"></div></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/quakeland-kathryn-miles/1125862824?ean=9780525955184"><img src="http://prodimage.images-bn.com/pimages/9780525955184.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/quakeland-kathryn-miles/1125862824?ean=9780525955184">Quakeland: On the Road to America's Next Devastating Earthquake</a>
                    <p class="merch-format-price">
                        
                        <strong>Hardcover</strong>
          
                                <span class="merch-bn-price">$19.22</span>
                                
                                        <span class="merch-retail-price">| <span>$28.00</span></span>
                                            </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9780525955184" data-quantity="1" data-productid="prd9780525955184" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9780525955184" data-quantity="1" data-productid="prd9780525955184" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/quakeland-kathryn-miles/1125862824?ean=9780525955184">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p>When recently announcing a decision not to ban the agricultural pesticide chlorpyrifos, Pruitt said that the EPA is &#8220;returning to using sound science in decision-making, rather than predetermined results.&#8221; In <em><a href="https://www.barnesandnoble.com/w/quakeland-kathryn-miles/1125862824?ean=9780525955184" target="_blank" rel="noopener">Quakeland: On the Road to America&#8217;s Next Devastating Earthquake</a>,</em> Kathryn Miles notes that many scientists and environmentalists regard such comments by Pruitt as the new guiding principle at the EPA, one that turns a deaf ear to scientific alarm bells. In her chapter on fracking, Miles notes how &#8220;energy companies continue to bank on the opportunities that a lack of specific correlation or scientific certainty affords,&#8221; and how many scientists &#8212; the passage below is based on comments by the geologist Todd Halihan, a fracking specialist &#8212; feel silenced and discredited:</p>
<blockquote><p>He says a lack of total certainty never used to be a sticking point when it came to making safe choices based on the best science. We&#8217;re always going to have some inherent uncertainty when it comes to induced seismicity, he says: &#8220;That&#8217;s how this problem works. We have variabilities concerning wells, concerning pressure, concerning emerging science about faults.&#8221; That&#8217;s nothing all that novel, he says. Instead, what is new is what we do with that uncertainty. &#8220;We used to believe that a perspective of uncertainty would be a reason to slow down something. Now uncertainty is being used to avoid things.&#8221;</p></blockquote>
<p><div class="clearfix"></div></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/toxin-toxout-bruce-lourie/1115947434?ean=9781250068118"><img src="http://prodimage.images-bn.com/pimages/9781250068118.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/toxin-toxout-bruce-lourie/1115947434?ean=9781250068118">Toxin Toxout: Getting Harmful Chemicals Out of Our Bodies and Our World</a>
                    <p class="merch-format-price">
                        
                        <strong>Paperback</strong>
          
                                <span class="merch-bn-price">$10.89</span>
                                
                                        <span class="merch-retail-price">| <span>$15.99</span></span>
                                            </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9781250068118" data-quantity="1" data-productid="prd9781250068118" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9781250068118" data-quantity="1" data-productid="prd9781250068118" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/toxin-toxout-bruce-lourie/1115947434?ean=9781250068118">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p>In <em><a href="https://www.barnesandnoble.com/w/toxin-toxout-bruce-lourie/1115947434?ean=9781250068118" target="_blank" rel="noopener">Toxin Toxout</a>,</em> their sequel to <em><a href="https://www.barnesandnoble.com/w/slow-death-by-rubber-duck-rick-smith/1100260985?ean=9781582437026" target="_blank" rel="noopener">Slow Death by Rubber Duck</a>,</em> Bruce Lourie and Rick Smith focus on the protectionism that individuals might practice to save both themselves and the environment from &#8220;the so-familiar, so surprisingly toxic icons of our global consumer culture.&#8221; The danger lies not with the individual products, many of which contain toxins at levels believed to be safe, but with the cumulative effect:</p>
<blockquote><p>Significantly, an increasing number of studies are now indicating that the extent to which people can withstand the toxic chemical cocktail we are all exposed to is highly variable and at least partly based on their genetic makeup. But do you want to play that kind of Russian roulette?</p></blockquote>
<p><div class="clearfix"></div></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/no-impact-man-colin-beavan/1016227646?ean=9780312429836"><img src="http://prodimage.images-bn.com/pimages/9780312429836.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/no-impact-man-colin-beavan/1016227646?ean=9780312429836">No Impact Man: The Adventures of a Guilty Liberal Who Attempts to Save the Planet and the Discoveries He Makes about Himself and Our Way of Life in the Process</a>
                    <p class="merch-format-price">
                        
                        <strong>Paperback</strong>
          
                                <span class="merch-bn-price">$11.55</span>
                                
                                        <span class="merch-retail-price">| <span>$16.00</span></span>
                                            </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9780312429836" data-quantity="1" data-productid="prd9780312429836" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9780312429836" data-quantity="1" data-productid="prd9780312429836" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/no-impact-man-colin-beavan/1016227646?ean=9780312429836">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p>In <em><a href="https://www.barnesandnoble.com/w/no-impact-man-colin-beavan/1016227646?ean=9780312429836" target="_blank" rel="noopener">No Impact Man: The Adventures of a Guilty Liberal Who Attempts to Save the Planet, and the Discoveries He Makes About Himself and Our Way of Life in the Process</a>,</em> Colin Beavan offers a more radical approach to environmental health &#8212; not purging your toxins but, as described in his chapter &#8220;How a Schlub Like Me Gets Mixed Up in a Stunt Like This,&#8221; taking a scalpel to your entire lifestyle:</p>
<blockquote><p>For one year, my wife, baby daughter, and I, while residing in the middle of New York City, attempted to live without making any net impact on the environment. Ultimately, this meant we did our best to create no trash (so no take-out food), cause no carbon dioxide emissions (so no driving or flying), pour no toxins in the water (so no laundry detergent), buy no produce from distant lands (so no New Zealand fruit). Not to mention: no elevators, no subway, no products in packaging, no plastics, no air conditioning, no TV, no buying anything new . . .</p></blockquote>
					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-72810 -->
 				
			<div class="tag_list">Tags: <a href="https://www.barnesandnoble.com/review/tag/daybook-2" rel="tag">DAYBOOK</a>, <a href="https://www.barnesandnoble.com/review/tag/environmentalism" rel="tag">ENVIRONMENTALISM</a></div>			 				
		</div> <!-- /.col_main -->
                
                <div id="post_widget_area">                    
 	                </div>
                                <div class="clear"></div>
                <div class="post-meta center">
	                <div class="post-meta-interior">
		             <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect&text=The+Charge+to+Protect" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-charge-to-protect&text=The+Charge+to+Protect"></a>
</div>

   
	               </div>
                </div>
               
                                        
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.barnesandnoble.com/review/the-charge-to-protect';
var disqus_identifier = '72810 https://www.barnesandnoble.com/review/?p=72810';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'bnreview';
var disqus_title = "The Charge to Protect";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			
	
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="clearfix">

<div class="rw-sb-ad-text" style="text-align: center">advertisement</div>
<SCRIPT language=JavaScript>
if(typeof ord === "undefined")
{
	ord=Math.random();
	ord=ord*10000000000000000000;
}
document.write('<SCR' + 'IPT LANGUAGE="JavaScript" SRC="http://ad.doubleclick.net/N9885823/adj/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord='+ord+'?"><\/SCR' + 'IPT>');
</SCRIPT>
<NOSCRIPT><A href="http://ad.doubleclick.net/N9885823/jump/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" target=_blank><IMG width="300" height="250" alt="Click here for details" src="http://ad.doubleclick.net/N9885823/ad/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?"  border=0></A></NOSCRIPT></div>
<hr>
<strong>Editors:  James Mustich and Bill Tipper<br>
Associate Editor: Nick Curley</strong><br>
<br>
Email us at <a href="mailto:BN-Review@barnesandnoble.com" target="new">BN-Review@barnesandnoble.com</a>.<br>
<br>
Follow <a href="https://twitter.com/bnreviewer">@bnreviewer</a> on Twitter.
<br>
<br>
</div>
		</div><div id="myrecent-posts-widget-2" class="widget Myrecent_Posts_Widget"><h3 class='sidebar_excerpt_title'><span>Most Recent</span></h3><div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/debbie-macomber-podcast" title="The B&#038;N Podcast: Debbie Macomber"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Debbie-Macomber-Side-by-Side-2-216x160.jpg" alt="The B&#038;N Podcast: Debbie Macomber" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/debbie-macomber-podcast">The B&#038;N Podcast: Debbie Macomber</a> 
    </div>
</div>
<script>
		jQuery(".sidebarExcerpts").click(function() {
			window.location = jQuery(this).find("a").attr("href"); 
			return false;
		});
</script>
                        <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/the-charge-to-protect" title="The Charge to Protect"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/No-Impact-Man-Crop-216x160.jpg" alt="The Charge to Protect" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/the-charge-to-protect">The Charge to Protect</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/beethovens-eroica-first-great-romantic-symphony" title="Beethoven&#8217;s Eroica: The First Great Romantic Symphony"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Young-Beethoven-Portrait-Crop-216x160.jpg" alt="Beethoven&#8217;s Eroica: The First Great Romantic Symphony" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/beethovens-eroica-first-great-romantic-symphony">Beethoven&#8217;s Eroica: The First Great Romantic Symphony</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/kevin-young-jeffrey-eugenides-podcast" title="The B&#038;N Podcast: Kevin Young and Jeffrey Eugenides"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Kevin-Young-Jeffery-Eugenides-Crop-216x160.jpg" alt="The B&#038;N Podcast: Kevin Young and Jeffrey Eugenides" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/kevin-young-jeffrey-eugenides-podcast">The B&#038;N Podcast: Kevin Young and Jeffrey Eugenides</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/patrick-leigh-fermor-life-letters" title="Patrick Leigh Fermor: A Life in Letters"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Patrick-Leigh-Fermor-Cover-Crop-216x160.jpg" alt="Patrick Leigh Fermor: A Life in Letters" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/patrick-leigh-fermor-life-letters">Patrick Leigh Fermor: A Life in Letters</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/a-failure-of-vision" title="A Failure of Vision"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2016/12/USS-Arizona-Crop-216x160.jpg" alt="A Failure of Vision" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/a-failure-of-vision">A Failure of Vision</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/isabel-allende-podcast" title="The B&#038;N Podcast: Isabel Allende"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Isabel-Allende-Crop-2-216x160.jpg" alt="The B&#038;N Podcast: Isabel Allende" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/isabel-allende-podcast">The B&#038;N Podcast: Isabel Allende</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/radio-free-vermont" title="Radio Free Vermont"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/11/Radio-Free-Vermont-Cover-Crop-216x160.jpg" alt="Radio Free Vermont" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/radio-free-vermont">Radio Free Vermont</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/spy-first-person" title="Spy of the First Person"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Spy-of-the-First-Person-Cover-Crop-216x160.jpg" alt="Spy of the First Person" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/spy-first-person">Spy of the First Person</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/andre-aciman-amor-towles-podcast" title="The B&#038;N Podcast: André Aciman and Amor Towles"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/12/Andre-Aciman-Side-by-Side-Crop-1-216x160.jpg" alt="The B&#038;N Podcast: André Aciman and Amor Towles" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/andre-aciman-amor-towles-podcast">The B&#038;N Podcast: André Aciman and Amor Towles</a> 
    </div>
</div>
            </div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>

	
	<div class="prevnext">
	     
	     		   
		 		     	<div class="previous">  
		     	<a href="https://www.barnesandnoble.com/review/debbie-macomber-podcast" class="previous-arrow">Previous</a> 
	     		<a href="https://www.barnesandnoble.com/review/debbie-macomber-podcast" class="previous-text" title="The B&N Podcast: Debbie Macomber"><strong>Previous Post:</strong> The B&N Podcast: Debbie Macomber</a>
	     		
	     	</div>
	     		   
	     		     	<div class="next">     		
	     		<a href="https://www.barnesandnoble.com/review/beethovens-eroica-first-great-romantic-symphony" class="next-text" title="Beethoven's Eroica: The First Great Romantic Symphony"><strong>Next Post:</strong> Beethoven's Eroica: The First Great Romantic Symphony</a>
	     		<a href="https://www.barnesandnoble.com/review/beethovens-eroica-first-great-romantic-symphony" class="next-arrow">Next</a> 
	     	</div>
	     		     		
	     	
	     </div><!-- /.nextprev -->
	
</div><!-- /#main -->

	<footer id="bnExternalFooter"></footer>
</div><!-- /.wrap -->
</div>
<div id="panel-sidebar" class="panel">
	<div id="bnExternalSidebar"></div>
</div>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bnreview';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/v40/eluminate.js"></script>
<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/cmdatatagutils.js"></script>
<script> 
try {
   cmSetProduction(); // don’t make this call in SI (staging environment)
    cmCreatePageviewTag("newblog", "BNREVIEW");
}
catch (e) {
}
 </script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/dropdown.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
 
</div><!-- End container-wrapper -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Google Analytics --> 
<script type="text/javascript">
	try{
		 var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-11110821-1']);
		  _gaq.push(['_setDomainName', '.barnesandnoble.com']);
		  _gaq.push(['_setAllowLinker', true]);		 
           _gaq.push(['_setAllowHash', false]); 
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })(); 
	} 
	catch(err) {}
</script>
<!-- End Google Analytics -->


</body>
</html>
 
