<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>  The Leavers</title>
                <script>
           var theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2",
                child_theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2",
                ds_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                ds_CSS_DOMAIN ='//css.css-bn.com',
                ds_JS_DOMAIN ='//js.js-bn.com',
                mb_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                mb_CSS_DOMAIN ='//www.barnesandnoble.com',
                mb_JS_DOMAIN ='//www.barnesandnoble.com',
                BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com';
                BN_JQUERY_DOMAIN ="//bnjs.barnesandnoble.com";
        </script>
        <script src="//bnjs.barnesandnoble.com/static/js/vendor/jquery-1.8.3.min.js"></script>
     	<script type='text/javascript' src='//www.barnesandnoble.com/blog/barnesy/wp-content/themes/feature2/javascripts/mobile3.js?ver=4.2.2a'></script> 
        <!-- W3TC-include-css -->
        <meta name="description" content="An ambitious young woman leaves her rural hometown in China for what she hopes will be a better life in America.  Lisa Ko&#039;s debut novel charts the unexpected consequences of that decision. " />
<meta name="keywords" content="CURRENT EVENTS,FAMILY,FICTION,IMMIGRATION," />
<meta name="robots" content="index, follow" />
		<script type="text/javascript">
		var ajaxurl = 'https://www.barnesandnoble.com/review/ennobled/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Feed" href="https://www.barnesandnoble.com/review/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Comments Feed" href="https://www.barnesandnoble.com/review/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; The Leavers Comments Feed" href="https://www.barnesandnoble.com/review/the-leavers/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/custom.css?ver=12345' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/ie.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wzslider-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/wzslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='child_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/custom.css?ver=4.7.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='child_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/ie.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='functionality_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/custom.css?ver=rev2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='functionality_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/ie.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/init.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/js/custom.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.barnesandnoble.com/review/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barnesandnoble.com/review/ennobled/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barnesandnoble.com/review/ennobled/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Mighty Franks' href='https://www.barnesandnoble.com/review/the-mighty-franks' />
<link rel='next' title='A Novel Like a Tree: Arundhati Roy on &#8220;The Ministry of Utmost Happiness&#8221;' href='https://www.barnesandnoble.com/review/a-novel-like-a-tree-arundhati-roy-on-the-ministry-of-utmost-happiness' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.barnesandnoble.com/review/the-leavers" />
<link rel='shortlink' href='https://www.barnesandnoble.com/review/?p=71518' />
<link rel="alternate" type="application/json+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="feature2 1.1.7" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
<style type="text/css"></style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Barnes &amp; Noble Review"/>
  <meta property="og:title" content="The Leavers"/>
  <meta property="og:url" content="https://www.barnesandnoble.com/review/the-leavers"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="An ambitious young woman leaves her rural hometown in China for what she hopes will be a better life in America.  Lisa Ko&#039;s debut novel charts the unexpected consequences of that decision."/>
  <meta property="og:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop.jpg"/>
  <meta property="article:published_time" content="2017-06-06T17:15:17+00:00"/>
  <meta property="article:modified_time" content="2017-06-06T17:15:58+00:00" />
  <meta property="og:updated_time" content="2017-06-06T17:15:58+00:00" />
  <meta property="article:section" content="A Reading Life"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="The Leavers"/>
  <meta itemprop="description" content="An ambitious young woman leaves her rural hometown in China for what she hopes will be a better life in America.  Lisa Ko&#039;s debut novel charts the unexpected consequences of that decision."/>
  <meta itemprop="image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The Leavers"/>
  <meta name="twitter:description" content="An ambitious young woman leaves her rural hometown in China for what she hopes will be a better life in America.  Lisa Ko&#039;s debut novel charts the unexpected consequences of that decision."/>
  <meta name="twitter:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@bnreviewer"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

 
        
    <script>
    if (isMobile())
    {
        document.write('<link rel="stylesheet" href="' + ds_CSS_DOMAIN + '/mobile/static/css/header.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + theme_uri + '/custom-mobile.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + child_theme_uri + '/custom-mobile.css?rev=rev"\/>');
    }
    </script>
        <script src="//assets.adobedtm.com/a6ce917b5fc2d1d613b7b801115955bcaacab070/satelliteLib-c247216a2145ee58039f29269709adbc59bd1aa8.js"></script>
    </head>
    <body class="post-template-default single single-post postid-71518 single-format-standard is-anchored review">
        <div id="fb-root"></div>
        <script>
            jQuery(document).ready(function($){ 
               
                $(".search-container-outer").click(function() {
                    $(".search-box-container").show();
                    $("#s").focus();
                });

                $("#s").focusout(function() {
                    $(".search-box-container").hide();
                });

                $('a.mobile-menu-icon').click(function () {
                    $('.hamburger-container').toggleClass('hamburger-container-hover');
                }); 
                
                var twitterTags =$('div.twitter a'),
                    facebookTags = $('div.facebook a');
                
                $.each([facebookTags,twitterTags], function(){ 
                    $(this).on('click',function(event){
                        event.preventDefault();                
                        window.open($(this).attr("href"),'share', 'location=no,toolbar=0,status=0,width=548,height=325');
                     });
                });                
                
                           });
        </script>
        
        <header id="bnExternalHeader"></header>
   
        <div id="container-wrapper" class="container panel">  
	        
	       <div id="bnExternalSearch"></div>
	        <div class="inner-wrap-blog">
		        
                    <header id="header">

                        <p class="blog-site-logo">
                            <a href="https://www.barnesandnoble.com/review" title="" class="is-centered">B&N Reads</a>
                        </p>

                        <div class="navWrap">
                            <a href="javascript:void(0)"  class="mobile-menu-icon hide-text">Browse<span></span></a>
                            <div class="desktop-menu-icon-container"> 

                                <a href="javascript:void(0)" class="desktop-menu-icon hide-text">Menu</a>

                                <div class="hamburger-container">
                                    <div class="arrow-top-hamburger"></div> 
                                    <div class="hamburger-dropdown">

                                        <div class="blogs">
                                            <h3>B&N Blogs</h3>
                                            <ul>  
                                                <li class="kids-feature"><a href="https://www.barnesandnoble.com/blog/kids/">Kids</a></li>
                                                <li class="teen-feature"><a href="https://www.barnesandnoble.com/blog/teen/">Teen</a></li>
                                                <li class="sci-fi-fantasy-feature"><a href="https://www.barnesandnoble.com/blog/sci-fi-fantasy/">Sci-fi &amp; Fantasy</a></li>
                                            </ul>
                                        </div>

                                        <div class="bn-reads-nav">
                                            <h3><a href="https://www.barnesandnoble.com/blog/" title="B&amp;N Reads">B&amp;N Reads</a></h3>
                                            <div class="category-container">
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/bn-author-events/">B&amp;N Author Events</a></li>	     
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/biography/">Biography &amp; Memoir</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/cookbooks/">Cookbooks</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/fiction/">Fiction</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/graphic-novels/">Graphic Novels</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/history/">History</a></li>
                                                </ul>
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/harper-lee/">Harper Lee</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/religion-2/">Religion</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/romance/">Romance</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/self-improvement-2/">Self-Improvement</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/thrillers-2/">Thrillers</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/tag/vinyl/">Vinyl</a></li>	
                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                            <div id="navbarsecond">

                                <ul id="secondmenu" class="menu"><li id="menu-item-9912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9912"><a href="https://www.barnesandnoble.com/review/category/reviews-essays">Reviews</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.barnesandnoble.com/review/category/interviews">Interviews</a></li>
<li id="menu-item-9913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9913"><a href="https://www.barnesandnoble.com/review/category/daybook">Daybook</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.barnesandnoble.com/review/category/discover">Discover</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.barnesandnoble.com/review/category/guest-books">Guest Books</a></li>
<li id="menu-item-62013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62013"><a href="https://www.barnesandnoble.com/review/category/a-reading-life">A Reading Life</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64850"><a href="https://www.barnesandnoble.com/review/category/humor">Humor</a></li>
</ul>			
                            </div>	
                            
                            <div class="search-container-outer">

    <a href="#" class="search-icon hide-text">Search</a>

    <div class="search-box-container">
        <div class="arrow-top"></div> 
        <div class="search-container">

            <form method="get" id="searchform" action="https://www.barnesandnoble.com/review/">
                <fieldset>
                    <input type="text" placeholder="Search" name="s" id="s" />
                    <a class="searchContainer" href="javascript: void(0)"><i class="ico_search"></i></a>
                </fieldset>
            </form>	

        </div>  
    </div>

</div>

<!-- Focus on search box on hover -->
<script>
    $(".search-box-container").hide();
</script>     
                            
                        </div>

                    </header> 
	            
	                        
	            

<div id="main">	
 	
	<div id="content">

		<div class="clear"></div> 
				<h3 class="category_link"><a href="https://www.barnesandnoble.com/review/tag/fiction">FICTION</a></h3>	
		<h1 class="title">
			<a href="https://www.barnesandnoble.com/review/the-leavers" title="Permalink to The Leavers" rel="bookmark">The Leavers</a>
		</h1>
                <h2 class="article-author">
                    By LISA KO                </h2>
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
				
				<h4>
                                    Reviewed by <a href="https://www.barnesandnoble.com/review/author/katherine_a_powers" title="Posts by Katherine A. Powers" rel="author">Katherine A. Powers</a>                                    
                                    <span>/</span>
                                </h4> 
				
                                <h4 class="date">
                                    June 6, 2017                                </h4>
                                
                                                                 <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers&text=The+Leavers" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers&text=The+Leavers"></a>
</div>

               
                                
                                <h4>
                                                         
                                                                </h4> 
                                                     
                              
 			</div><!-- /.post-meta -->
			
			<div id="post-71518" class="clearfix post-71518 post type-post status-publish format-standard has-post-thumbnail hentry category-a-reading-life tag-current-events tag-family tag-fiction tag-immigration">
				 
				<div class="entry">
					<p><img class="alignnone size-full wp-image-71519" src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop.jpg" alt="" width="856" height="545" srcset="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop.jpg 856w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop-213x136.jpg 213w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop-768x489.jpg 768w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop-290x185.jpg 290w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop-86x55.jpg 86w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop-94x60.jpg 94w" sizes="(max-width: 856px) 100vw, 856px" /></p>
<p><strong>Lisa</strong> Ko&#8217;s first novel, <em>The Leavers,</em> has already won the PEN/Bellweather Prize for Socially Engaged Fiction, an honor it surely deserves for its depiction of the tribulations of undocumented immigrants in the United States. Beyond that, and perhaps even more admirable, it is an exceptionally well written, fully realized work of art portraying the circumstances and inner worlds &#8212; the motives and emotional weather &#8212; of its two central characters. They are Peilan Guo, a woman who has paid to be smuggled into the U.S. from Fujian Province, China, and her American-born son, Deming.</p>
<p>Restless, ambitious, and bold &#8212; and pregnant by a boy from her village &#8212; Peilan leaves China, unable to bear the prospect of living out her days in a rural backwater, married to a man with whom she has little in common. She is one of the first women from her village to take this drastic and dangerous step, not the least of its perils being the $47,000 debt she has to repay to loan sharks who fund these ventures. She ends up in New York with no language, no skills, a child on the way, and the pressure of twice-monthly payments to people who do not mess around. Ceaseless effort and determination get Peilan, now called Polly, through her first couple of years, during which she lives in worse-than-dormitory conditions, works in a sweatshop for long hours, and, in time, juggles the baby with all that. Eventually, it becomes impossible to hold a job and keep her child, so she, like many other Chinese women, she sends her son, now a year old, back to China to be raised, in her case, by her widowed father. When, five years later, the old man dies, Peilan arranges for six-year-old Deming to be sent back to the U.S.</p>
<p></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/the-leavers-lisa-ko/1124014770?ean=9781616206888"><img src="http://prodimage.images-bn.com/pimages/9781616206888.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/the-leavers-lisa-ko/1124014770?ean=9781616206888">The Leavers</a>
                    <p class="merch-format-price">
                        
                        <strong>Hardcover</strong>
          
                                <span class="merch-bn-price">$17.93</span>
                                
                                        <span class="merch-retail-price">| <span>$25.95</span></span>
                                            </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9781616206888" data-quantity="1" data-productid="prd9781616206888" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9781616206888" data-quantity="1" data-productid="prd9781616206888" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/the-leavers-lisa-ko/1124014770?ean=9781616206888">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p>The novel, which moves back and forth through time, filling in the lives of mother and son, begins with this ominous sentence: &#8220;The day before Deming Guo saw his mother for the last time, she surprised him at school.&#8221; Deming is eleven, and he and Polly have been living in a cramped, decaying apartment in the Bronx with Polly&#8217;s lover, Leon, his sister, Vivian, and her son, Michael, who is about Deming&#8217;s age. The adults labor at jobs legal workers disdain: Polly absorbing the abuse and toxic fumes of a nail salon, her hands eaten by corrosive solvents; Leon, wearing out his body working in a slaughterhouse, lugging around and processing meat carcasses; and Vivian, cleaning apartments and sewing piecework for a pittance.</p>
<p>Today, Deming is hoping his mother won&#8217;t discover that he has been given detention. All he wants is to be back at the apartment &#8220;in front of the television, where, in the safety of a laugh track, he didn&#8217;t have to worry about letting anyone down.&#8221; On the way home they argue about Polly&#8217;s plans to move both of them to Florida &#8212; which is to say, away from New York, where he now feels at home. When his mother fails to return from work the next day, he believes it&#8217;s his fault, that he has, indeed, let her down. Just what happened to Polly is revealed only much later, to both her son and the reader. I will say only that her story, which occupies a good portion of the novel, is one of many shadings and much complexity of character.</p>
<p>After a few months living with Leon, Vivian, and Michael, Deming is uprooted again, adopted by a childless, middle-aged white couple, Peter and Kay Wilkinson, who live in Upstate New York. They both teach at a university and are worthy and well meaning, but perhaps not entirely aware of who Deming is &#8212; as neither, increasingly, is he. His confusion is only aggravated by his new parents telling him his name is now Daniel Wilkinson, the change meant to help him fit into a community in which he is the sole Asian.</p>
<p>Throughout the novel, Ko builds on Deming/Daniel&#8217;s perplexity about his identity, his sense of abandonment, and his futile, self-immolating attempts to appease people. He grows into a young man who knows he is disappointing his adoptive parents through his lack of interest in or aptitude for academic learning: his sporadic attempts to placate them only leave both him and them frustrated. The only thing he is really good at and truly interested in, is music: playing the guitar. But here too – undermined by the anxieties set in train by his early abandonment &#8212; he manages to let down another friend.</p>
<p>He becomes addicted to online poker and racks up horrendous debt. Gambling and the mystery of luck and contingency have a special attraction for Deming, for he has, from a young age, been fascinated almost to obsession with the idea of the other lives he might have led had fate dealt a different card at any juncture. A sense of randomness underlies his feeling of uncertain, ungrounded identity: &#8220;He could be living in Sunset Park, or in the Bronx, or Florida or some place he&#8217;d never heard of. He had imagined his doppelgangers living the lives he hadn&#8217;t, in different apartments and houses and cities and towns, with different sets of parents, different languages.&#8221;</p>
<p>All this begins to sound depressing as hell, but Ko is so psychologically penetrating, so acute in her passing observations and deft in the quick views she affords of her characters&#8217; inner lives and surroundings, that her skill and empathy give real joy. For one thing, she shows aspects of the world that those who were born to security and material comfort will not even notice. Here, as just one example, is a character who has been used to the crudest form of immigrant life but who has finally settled in affluence: &#8220;There was very little sound in our apartment, only the refrigerator hum and other vague whirrings that powered the constant pleasantry of the place, keeping our life steady and moderate.&#8221;</p>
<p>I don&#8217;t think it&#8217;s going to far to reveal that matters improve for Deming &#8212; and for his mother &#8212; in a believable and satisfying way. There is an element, however, that will leave the reader&#8217;s blood boiling, and that is Ko&#8217;s depiction of a detention camp for illegal immigrants in Texas, a place she calls Ardsleyville. This hell-on-earth &#8212; of crowded Kevlar tents, foul food, inadequate plumbing, arbitrary, cruel punishments, and almost nonexistent access to medical or legal assistance &#8212; is clearly based on Willacy County Correctional Center in Raymondville, Texas, a privately run &#8220;tent city&#8221; in which almost 3,000 undocumented immigrants were detained behind chain-link fences topped with razor wire. It was closed down in 2015 after a protest by inmates erupted into a riot that destroyed much of the facility. Still, the times being what they are, this place of horror seems most likely to be rebuilt and opened again. Reminding us to be alert to such renewed outrages is just one of the achievements of this fine novel.</p>
					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-71518 -->
 				
			<div class="tag_list">Tags: <a href="https://www.barnesandnoble.com/review/tag/current-events" rel="tag">CURRENT EVENTS</a>, <a href="https://www.barnesandnoble.com/review/tag/family" rel="tag">FAMILY</a>, <a href="https://www.barnesandnoble.com/review/tag/fiction" rel="tag">FICTION</a>, <a href="https://www.barnesandnoble.com/review/tag/immigration" rel="tag">IMMIGRATION</a></div>			 				
		</div> <!-- /.col_main -->
                
                <div id="post_widget_area">                    
 	                </div>
                                <div class="clear"></div>
                <div class="post-meta center">
	                <div class="post-meta-interior">
		             <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers&text=The+Leavers" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fthe-leavers&text=The+Leavers"></a>
</div>

   
	               </div>
                </div>
               
                                        
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.barnesandnoble.com/review/the-leavers';
var disqus_identifier = '71518 https://www.barnesandnoble.com/review/?p=71518';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'bnreview';
var disqus_title = "The Leavers";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			
	
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="clearfix">

<div class="rw-sb-ad-text" style="text-align: center">advertisement</div>
<SCRIPT language=JavaScript>
if(typeof ord === "undefined")
{
	ord=Math.random();
	ord=ord*10000000000000000000;
}
document.write('<SCR' + 'IPT LANGUAGE="JavaScript" SRC="http://ad.doubleclick.net/N9885823/adj/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord='+ord+'?"><\/SCR' + 'IPT>');
</SCRIPT>
<NOSCRIPT><A href="http://ad.doubleclick.net/N9885823/jump/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" target=_blank><IMG width="300" height="250" alt="Click here for details" src="http://ad.doubleclick.net/N9885823/ad/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?"  border=0></A></NOSCRIPT></div>
<hr>
<strong>Editors:  James Mustich and Bill Tipper<br>
Associate Editor: Nick Curley</strong><br>
<br>
Email us at <a href="mailto:BN-Review@barnesandnoble.com" target="new">BN-Review@barnesandnoble.com</a>.<br>
<br>
Follow <a href="https://twitter.com/bnreviewer">@bnreviewer</a> on Twitter.
<br>
<br>
</div>
		</div><div id="myrecent-posts-widget-2" class="widget Myrecent_Posts_Widget"><h3 class='sidebar_excerpt_title'><span>Most Recent</span></h3><div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/a-novel-like-a-tree-arundhati-roy-on-the-ministry-of-utmost-happiness" title="A Novel Like a Tree: Arundhati Roy on &#8220;The Ministry of Utmost Happiness&#8221;"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/Arundhati-Roy-Side-by-Side-Crop-1-216x160.jpg" alt="A Novel Like a Tree: Arundhati Roy on &#8220;The Ministry of Utmost Happiness&#8221;" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/a-novel-like-a-tree-arundhati-roy-on-the-ministry-of-utmost-happiness">A Novel Like a Tree: Arundhati Roy on &#8220;The Ministry of Utmost Happiness&#8221;</a> 
    </div>
</div>
<script>
		jQuery(".sidebarExcerpts").click(function() {
			window.location = jQuery(this).find("a").attr("href"); 
			return false;
		});
</script>
                        <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/the-leavers" title="The Leavers"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/The-Leavers-Cover-Crop-216x160.jpg" alt="The Leavers" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/the-leavers">The Leavers</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/the-mighty-franks" title="The Mighty Franks"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/Michael-Franks-Mighty-Franks-Crop-216x160.jpg" alt="The Mighty Franks" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/the-mighty-franks">The Mighty Franks</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/it-was-fifty-years-ago-today" title="It Was Fifty Years Ago Today"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/06/Sgt-Pepper-Cover-Crop-2-216x160.jpg" alt="It Was Fifty Years Ago Today" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/it-was-fifty-years-ago-today">It Was Fifty Years Ago Today</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/on-becoming-the-becky-sharp-of-science-hope-jahren" title="On Becoming the Becky Sharp of Science: Hope Jahren"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/05/Lab-Girl-Side-by-Side-Crop-216x160.jpg" alt="On Becoming the Becky Sharp of Science: Hope Jahren" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/on-becoming-the-becky-sharp-of-science-hope-jahren">On Becoming the Becky Sharp of Science: Hope Jahren</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/fear-city-new-yorks-fiscal-crisis-and-the-rise-of-austerity-politics" title="Fear City: New York&#8217;s Fiscal Crisis and the Rise of Austerity Politics"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/05/NYC-1972-Fear-City-Crop-216x160.jpg" alt="Fear City: New York&#8217;s Fiscal Crisis and the Rise of Austerity Politics" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/fear-city-new-yorks-fiscal-crisis-and-the-rise-of-austerity-politics">Fear City: New York&#8217;s Fiscal Crisis and the Rise of Austerity Politics</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/theft-by-finding-diaries-1977%e2%88%922002" title="Theft by Finding: Diaries (1977−2002)"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/05/Sedaris-Theft-Finding-Side-by-Side-Crop-216x160.jpg" alt="Theft by Finding: Diaries (1977−2002)" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/theft-by-finding-diaries-1977%e2%88%922002">Theft by Finding: Diaries (1977−2002)</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/neil-degrasse-tysons-cosmic-perspective" title="Neil deGrasse Tyson&#8217;s Cosmic Perspective"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/05/Neil-deGrasse-Tyson-Crop-216x160.jpg" alt="Neil deGrasse Tyson&#8217;s Cosmic Perspective" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/neil-degrasse-tysons-cosmic-perspective">Neil deGrasse Tyson&#8217;s Cosmic Perspective</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/borne" title="Borne"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/05/Borne-Cover-Crop-216x160.jpg" alt="Borne" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/borne">Borne</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/val-emmich-on-the-books-that-strike-the-balance" title="Val Emmich on the Books that Strike the Balance"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2017/05/Val-Emmich-Crop-216x160.jpg" alt="Val Emmich on the Books that Strike the Balance" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/val-emmich-on-the-books-that-strike-the-balance">Val Emmich on the Books that Strike the Balance</a> 
    </div>
</div>
            </div>			<div class="sidebar-writer clearfix widget-container widget-row-odd">
	            <h2>About the Writer</h2>                
                <h3><a href="https://www.barnesandnoble.com/review/author/katherine_a_powers" title="Posts by Katherine A. Powers" rel="author">Katherine A. Powers</a></h3>
                <p>Katherine A. Powers received the 2013 Nona Balakian Citation for Excellence in Reviewing from the National Book Critics Circle.  She is the editor of <i>Suitable Accommodations: An Autobiographical Story of Family Life: The Letters of J. F. Powers, 1942–1963.</i>  Her email address is <a href="mailto:kapow3@gmail.com">kapow3@gmail.com</a>.</p>
            </div>
             	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>

	
	<div class="prevnext">
	     
	     		   
		 		     	<div class="previous">  
		     	<a href="https://www.barnesandnoble.com/review/a-novel-like-a-tree-arundhati-roy-on-the-ministry-of-utmost-happiness" class="previous-arrow">Previous</a> 
	     		<a href="https://www.barnesandnoble.com/review/a-novel-like-a-tree-arundhati-roy-on-the-ministry-of-utmost-happiness" class="previous-text" title="A Novel Like a Tree: Arundhati Roy on "The Ministry of Utmost Happiness""><strong>Previous Post:</strong> A Novel Like a Tree: Arundhati Roy on "The Ministry of Utmost Happiness"</a>
	     		
	     	</div>
	     		   
	     		     	<div class="next">     		
	     		<a href="https://www.barnesandnoble.com/review/the-mighty-franks" class="next-text" title="The Mighty Franks"><strong>Next Post:</strong> The Mighty Franks</a>
	     		<a href="https://www.barnesandnoble.com/review/the-mighty-franks" class="next-arrow">Next</a> 
	     	</div>
	     		     		
	     	
	     </div><!-- /.nextprev -->
	
</div><!-- /#main -->

	<footer id="bnExternalFooter"></footer>
</div><!-- /.wrap -->
</div>
<div id="panel-sidebar" class="panel">
	<div id="bnExternalSidebar"></div>
</div>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bnreview';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/v40/eluminate.js"></script>
<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/cmdatatagutils.js"></script>
<script> 
try {
   cmSetProduction(); // don’t make this call in SI (staging environment)
    cmCreatePageviewTag("newblog", "BNREVIEW");
}
catch (e) {
}
 </script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/dropdown.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
 
</div><!-- End container-wrapper -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Google Analytics --> 
<script type="text/javascript">
	try{
		 var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-11110821-1']);
		  _gaq.push(['_setDomainName', '.barnesandnoble.com']);
		  _gaq.push(['_setAllowLinker', true]);		 
           _gaq.push(['_setAllowHash', false]); 
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })(); 
	} 
	catch(err) {}
</script>
<!-- End Google Analytics -->


</body>
</html>
 
