<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Wallis in Love - The Barnes &amp; Noble Review</title>
                <script>
//WP-19 : Add link tag
			var absolutePath= window.location.pathname;
            document.write('<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.barnesandnoble.com'+absolutePath+'" />');
           var theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2",
                child_theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2",
                ds_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                ds_CSS_DOMAIN ='//css.css-bn.com',
                ds_JS_DOMAIN ='//js.js-bn.com',
                mb_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                mb_CSS_DOMAIN ='//www.barnesandnoble.com',
                mb_JS_DOMAIN ='//www.barnesandnoble.com',
                BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com';
                BN_JQUERY_DOMAIN ="//bnjs.barnesandnoble.com";
        </script>
        <script src="//bnjs.barnesandnoble.com/static/js/vendor/jquery-1.8.3.min.js"></script>
     	<script type='text/javascript' src='//www.barnesandnoble.com/blog/barnesy/wp-content/themes/feature2/javascripts/mobile3.js?ver=4.2.2b'></script> 
        <!-- W3TC-include-css -->
        <meta name="description" content="Andrew Morton&#039;s new life of the &quot;woman who redefined monarchy&quot; wrestles with the myths and rumors that surrounded her." />
<meta name="keywords" content="CELEBRITY,GREAT BRITAIN,HISTORY,LIVES,SCANDALS," />
<meta name="robots" content="index, follow" />
		<script type="text/javascript">
		var ajaxurl = 'https://www.barnesandnoble.com/review/ennobled/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.barnesandnoble.com/review/wallis-in-love" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Feed" href="https://www.barnesandnoble.com/review/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Comments Feed" href="https://www.barnesandnoble.com/review/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Wallis in Love Comments Feed" href="https://www.barnesandnoble.com/review/wallis-in-love/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/custom.css?ver=12345' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/wzslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/custom.css?ver=4.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='child_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='functionality_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/custom.css?ver=rev2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='functionality_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/init.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/js/custom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://www.barnesandnoble.com/review/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barnesandnoble.com/review/ennobled/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.barnesandnoble.com/review/?p=73276' />
<link rel="alternate" type="application/json+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="feature2 1.1.7" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
<style type="text/css"></style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.barnesandnoble.com/review/ennobled/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1439547ac7&wpp_id=73276';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Barnes &amp; Noble Review"/>
  <meta property="og:title" content="Wallis in Love"/>
  <meta property="og:url" content="https://www.barnesandnoble.com/review/wallis-in-love"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Andrew Morton&#039;s new life of the &quot;woman who redefined monarchy&quot; wrestles with the myths and rumors that surrounded her."/>
  <meta property="og:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love.jpg"/>
  <meta property="article:published_time" content="2018-02-20T07:00:54+00:00"/>
  <meta property="article:modified_time" content="2018-02-16T10:08:22+00:00" />
  <meta property="og:updated_time" content="2018-02-16T10:08:22+00:00" />
  <meta property="article:section" content="Reviews &amp; Essays"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Wallis in Love"/>
  <meta itemprop="description" content="Andrew Morton&#039;s new life of the &quot;woman who redefined monarchy&quot; wrestles with the myths and rumors that surrounded her."/>
  <meta itemprop="image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Wallis in Love"/>
  <meta name="twitter:description" content="Andrew Morton&#039;s new life of the &quot;woman who redefined monarchy&quot; wrestles with the myths and rumors that surrounded her."/>
  <meta name="twitter:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@bnreviewer"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

 
        
    <script>
    if (isMobile())
    {
        document.write('<link rel="stylesheet" href="' + ds_CSS_DOMAIN + '/mobile/static/css/header.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + theme_uri + '/custom-mobile.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + child_theme_uri + '/custom-mobile.css?rev=rev"\/>');
    }
    </script>
        <script src="//assets.adobedtm.com/a6ce917b5fc2d1d613b7b801115955bcaacab070/satelliteLib-c247216a2145ee58039f29269709adbc59bd1aa8.js"></script>
    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"547626",ustr:"",originlat:"0",clientrtt:"2",ghostip:"184.51.101.180",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"3cc66424",region:"19860",protocol:"",blver:13,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"3cc66424",ai:"238807",ra:"false",pmgn:"HTTP2Traffic",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
    <body data-global-svg-assets-url="/static/redesign/srcs/images/global-assets.svg" class="post-template-default single single-post postid-73276 single-format-standard is-anchored review">
        <div id="fb-root"></div>
        <script>
            jQuery(document).ready(function($){ 
               
                $(".search-container-outer").click(function() {
                    $(".search-box-container").show();
                    $("#s").focus();
                });

                $("#s").focusout(function() {
                    $(".search-box-container").hide();
                });

                $('a.mobile-menu-icon').click(function () {
                    $('.hamburger-container').toggleClass('hamburger-container-hover');
                }); 
                
                var twitterTags =$('div.twitter a'),
                    facebookTags = $('div.facebook a');
                
                $.each([facebookTags,twitterTags], function(){ 
                    $(this).on('click',function(event){
                        event.preventDefault();                
                        window.open($(this).attr("href"),'share', 'location=no,toolbar=0,status=0,width=548,height=325');
                     });
                });                
                
                           });
        </script>
        
        <header id="bnExternalHeader"></header>
   
        <div id="container-wrapper" class="container panel">  
	        
	       <div id="bnExternalSearch"></div>
	        <div class="inner-wrap-blog">
		        
                    <header id="header">

                        <p class="blog-site-logo">
                            <a href="https://www.barnesandnoble.com/review" title="" class="is-centered">B&N Reads</a>
                        </p>

                        <div class="navWrap">
                            <a href="javascript:void(0)"  class="mobile-menu-icon hide-text">Browse<span></span></a>
                            <div class="desktop-menu-icon-container"> 

                                <a href="javascript:void(0)" class="desktop-menu-icon hide-text">Menu</a>

                                <div class="hamburger-container">
                                    <div class="arrow-top-hamburger"></div> 
                                    <div class="hamburger-dropdown">

                                        <div class="blogs">
                                            <h3>B&N Blogs</h3>
                                            <ul>  
                                                <li class="kids-feature"><a href="https://www.barnesandnoble.com/blog/kids/">Kids</a></li>
                                                <li class="teen-feature"><a href="https://www.barnesandnoble.com/blog/teen/">Teen</a></li>
                                                <li class="sci-fi-fantasy-feature"><a href="https://www.barnesandnoble.com/blog/sci-fi-fantasy/">Sci-fi &amp; Fantasy</a></li>
                                            </ul>
                                        </div>

                                        <div class="bn-reads-nav">
                                            <h3><a href="https://www.barnesandnoble.com/blog/" title="B&amp;N Reads">B&amp;N Reads</a></h3>
                                            <div class="category-container">
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/bn-author-events/">B&amp;N Author Events</a></li>	     
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/biography/">Biography &amp; Memoir</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/cookbooks/">Cookbooks</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/fiction/">Fiction</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/graphic-novels/">Graphic Novels</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/history/">History</a></li>
                                                </ul>
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/harper-lee/">Harper Lee</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/religion-2/">Religion</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/romance/">Romance</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/self-improvement-2/">Self-Improvement</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/thrillers-2/">Thrillers</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/tag/vinyl/">Vinyl</a></li>	
                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                            <div id="navbarsecond">

                                <ul id="secondmenu" class="menu"><li id="menu-item-9912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9912"><a href="https://www.barnesandnoble.com/review/category/reviews-essays">Reviews</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71819"><a href="https://www.barnesandnoble.com/review/category/bnpodcast">B&#038;N Podcast</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.barnesandnoble.com/review/category/interviews">Interviews</a></li>
<li id="menu-item-9913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9913"><a href="https://www.barnesandnoble.com/review/category/daybook">Daybook</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.barnesandnoble.com/review/category/discover">Discover</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.barnesandnoble.com/review/category/guest-books">Guest Books</a></li>
</ul>			
                            </div>	
                            
                            <div class="search-container-outer">

    <a href="#" class="search-icon hide-text">Search</a>

    <div class="search-box-container">
        <div class="arrow-top"></div> 
        <div class="search-container">

            <form method="get" id="searchform" action="https://www.barnesandnoble.com/review/">
                <fieldset>
                    <input type="text" placeholder="Search" name="s" id="s" />
                    <a class="searchContainer" href="javascript: void(0)"><i class="ico_search"></i></a>
                </fieldset>
            </form>	

        </div>  
    </div>

</div>

<!-- Focus on search box on hover -->
<script>
    $(".search-box-container").hide();
</script>     
                            
                        </div>

                    </header> 
	            
	                        
	            

<div id="main">	
 	
	<div id="content">

		<div class="clear"></div> 
				<h3 class="category_link"><a href="https://www.barnesandnoble.com/review/tag/lives">LIVES</a></h3>	
		<h1 class="title">
			<a href="https://www.barnesandnoble.com/review/wallis-in-love" title="Permalink to Wallis in Love" rel="bookmark">Wallis in Love</a>
		</h1>
                <h2 class="article-author">
                    By ANDREW MORTON                </h2>
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
				
				<h4>
                                    Reviewed by <a href="https://www.barnesandnoble.com/review/author/tom_carson" title="Posts by Tom Carson" rel="author">Tom Carson</a>                                    
                                    <span>/</span>
                                </h4> 
				
                                <h4 class="date">
                                    February 20, 2018                                </h4>
                                
                                                                 <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love&text=Wallis+in+Love" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love&text=Wallis+in+Love"></a>
</div>

               
                                
                                <h4>
                                                         
                                                                </h4> 
                                                     
                              
 			</div><!-- /.post-meta -->
			
			<div id="post-73276" class="clearfix post-73276 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews-essays tag-celebrity tag-great-britain tag-history tag-lives tag-scandals">
				 
				<div class="entry">
					<p><img class="alignnone size-full wp-image-73293" src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love.jpg" alt="" width="962" height="676" srcset="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love.jpg 962w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love-213x150.jpg 213w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love-768x540.jpg 768w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love-290x204.jpg 290w, https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love-78x55.jpg 78w" sizes="(max-width: 962px) 100vw, 962px" /></p>
<p><strong>If</strong> you&#8217;re feeling sardonic, a frame of mind that veteran crowned-heads chronicler Andrew Morton&#8217;s <a href="https://www.barnesandnoble.com/w/wallis-in-love-andrew-morton/1126512902?ean=9781455566976"><strong><em>Wallis in Love</em></strong></a> does a lot to encourage, it&#8217;s tempting to see Wallis Simpson as 1930s Britain&#8217;s tabloid equivalent of Lee Harvey Oswald. At a literal level, the comparison doesn&#8217;t hold water, since no British monarch has died by violence since Charles I&#8217;s beheading in 1649. But until the Baltimore-raised divorcée who ended her days as the duchess of Windsor came along, no British monarch had voluntarily quit the throne either.</p>
<p>As fans of <a href="https://www.barnesandnoble.com/w/dvd-crown-season-one/31767467?ean=0043396507050"><em>The Crown</em></a> already know, all Wallis had to do to end the brief reign of Edward VIII was to get him besotted with her. Because ardor wasn&#8217;t her thing, she never reciprocated, leaving her stuck for the rest of her life miming the charade of a &#8220;great romance&#8221; with a man she often privately treated with contempt. Yet her public performance was so convincing that you can&#8217;t help wondering how she might have fared if she&#8217;d turned actress for real. She might be remembered today as a great one, not the termagant most Britons never forgave for existing.</p>
<p>((EAN1}}Putting Prince Charles&#8217;s, Princess Diana&#8217;s, and Camilla Parker-Bowles&#8217;s later soap-opera hijinks in the shade, Edward&#8217;s decision to abdicate in 1936 for the sake of &#8220;the woman I love&#8221; was both a genuine national trauma and the climax of Britain&#8217;s worst constitutional crisis of the twentieth century. To her credit, Wallis realized the idea was cuckoo and tried to derail it, but that wasn&#8217;t widely known at the time. During the abdication drama, public hostility to her was intense enough that she even incited her own would-be Jack Ruby: an Australian who wrote letters threatening to find her in France &#8212; where she&#8217;d fled to wait out the hullaballoo &#8212; and &#8220;put a bullet in her.&#8221; For that matter, Australia itself threatened to leave the British Empire if Edward had the gall to try making her queen.</p>
<p>Then and later, rumors flew that she was a paid Nazi agent, or had seduced the king with the arcane sexual tricks she&#8217;d learned in a Chinese brothel, or was a hermaphrodite. (Why not all three?) Anticipating their American counterparts after That Day in Dallas, the Brits were seemingly ready to believe almost any explanation for their young, popular ruler&#8217;s abrupt vamoose &#8212; preferably, one that didn&#8217;t involve accepting that he&#8217;d fallen head-over-heels for a pushy Yank whose attractions were confined to a pair of piercing blue eyes and a minor talent for spiteful wit.</p>
<p>Coming closer to the mark, maybe, were the insiders who guessed that Edward had seized on marrying Wallis as a terrific excuse to get out of a job he hated. Aside from that scenario, Morton can&#8217;t explain what goaded him either, but <em>Wallis in Love </em>isn&#8217;t the kind of book you read for its psychological insights. You read it because the duke and duchess of Windsor were two of the weirdest gargoyles of their era and because their story is such a dotty combination of historical consequence and unspeakably charmless triviality.</p>
<p>Morton marches his readers briskly through Bessie Wallis Warfield&#8217;s shabby-genteel Baltimore upbringing. Its details read like a rejected draft of an Edith Wharton novel: <a href="https://www.barnesandnoble.com/w/the-house-of-mirth-edith-wharton/1116616936?ean=9781593081539"><em>The House of Mirth</em></a>&#8216;s gloom crossed with <a href="https://www.barnesandnoble.com/w/custom-of-the-country-edith-wharton/1100014022?ean=9780307949547"><em>The Custom of the Country</em></a>&#8216;s satire<em>, </em>say. After her father died of tuberculosis during her infancy, she and her mother, Alice, were often dependent on relatives for their upkeep &#8212; and, no less important, their social status, such as it was. Wallis went to posh schools, but her clothes were often hand-sewn by Alice.</p>
<p>By late adolescence, her verve was attracting any number of would-be beaux. But you hardly get the impression that she was susceptible to romance for romance&#8217;s sake. From the start, attracting male attention was, quite relentlessly, her career: the only means available to her to move up in the world. By contrast, her sometime Baltimore neighbor, Gertrude Stein &#8212; whose novel <a href="https://www.barnesandnoble.com/w/ida-gertrude-stein/1101569900?ean=9780300169768"><em>Ida</em></a><em>, </em>about &#8220;publicity saints,&#8221; was partly based on Wallis &#8212; at least tried her hand at becoming a doctor, although Stein gets dragged into <em>Wallis in Love, </em>mostly because Morton likes hinting at lesbianism as his protagonist&#8217;s never-acknowledged Rosetta Stone.</p>
<p>Her first marriage, to naval aviator Earl Spencer, hit the skids quickly, thanks to his drinking and her apparent allergy to sex. (She later told a confidant that she&#8217;d never slept with either of her first two husbands, leaving us wondering whether that was also true of her third.) An affair with an Argentine diplomat in Washington, D.C., was her first &#8220;grand passion,&#8221; and also her entrée to international political elites. Once that ended, an attempted reconciliation with Spencer took Wallis on a long jaunt to China, where he was then stationed. Hence the bogus story about her Oriental-brothel sexual education, which was quite possibly inspired &#8212; though Morton doesn&#8217;t say so &#8212; by lurid 1930s movies like Josef von Sternberg&#8217;s <a href="https://www.barnesandnoble.com/w/dvd-shanghai-express-marlene-dietrich/3632862?ean=0025192139659"><em>Shanghai Express</em></a> rather than anything Wallis actually did.</p>
<p>In reality, the lasting value of her &#8220;Lotus Year&#8221; was her introduction to American expat Herman Rogers, who stayed loyal to her for decades and functioned as her &#8220;de facto husband&#8221; in crises. Wallis called him &#8220;the only man I&#8217;ve ever loved,&#8221; and it typifies her astounding self-centeredness that she chose to tell this to Rogers&#8217;s second wife shortly after their wedding in 1950. In fact, his new bride had pushed for a speedy ceremony after his first wife&#8217;s death, fearing that Wallis &#8212; by then the duchess of Windsor &#8212; would toss the poor old duke aside like stale fish guts once her Herman was suddenly available.</p>
<p>After her return from China, she was back on the prowl, eventually divorcing Spencer to marry businessman Ernest Simpson: &#8220;to all intents and purposes,&#8221; Morton writes, &#8220;Herman Rogers Lite.&#8221; An Anglomane so inveterate that he&#8217;d given up U.S. citizenship to become a naturalized British subject, Simpson was Wallis&#8217;s ticket to London &#8212; a place she instantly loathed. &#8220;I&#8217;m sick of seeing old things,&#8221; she was soon complaining. &#8220;I want to see something young.&#8221;</p>
<p>In his mid-thirties by then, the prince of Wales just barely qualified. But Wallis soon got intrigued with his press coverage and promptly began scheming to insinuate herself into his social circle. Exactly what she was hoping would happen isn&#8217;t clear, but she presumably didn&#8217;t anticipate what did. Happy to dally with a series of mistresses, the heir to the throne had never indicated any interest in marriage, no doubt to the anxiety of His Majesty&#8217;s Government as the succession loomed. There may be no better proof of the adage to be careful what you wish for.</p>
<p>Carried on with her complaisant husband&#8217;s help, Wallis&#8217;s pursuit was well enough known to her family that she wrote &#8220;Mission accomplished&#8221; to an aunt once they finally met. But then he got smitten, phoning her constantly and sending her puppyish love letters. On her end, his thirty-eight-year-old paramour was enjoying herself: &#8220;I might as well finish up any youth that is left to me with a flourish,&#8221; she wrote, implying that a permanent union was the farthest thing from her mind. Once she realized he was serious about forging one, she tried to warn him off &#8212; predicting, quite accurately, &#8220;I am sure you and I would only create disaster together.&#8221;</p>
<p>Even so, the situation might have been resolved much more tranquilly if Edward had surrendered his right to the throne for Wallis&#8217;s sake before George V&#8217;s death turned him into Edward VIII. Making matters worse, the new king insisted on marrying her before his scheduled formal coronation the following spring. Morton&#8217;s fresh angle on the ensuing crisis is to tell the story exclusively from Wallis&#8217;s point of view. Stranded in France, barred from seeing Edward until her divorce from Simpson was final, she was unable to sway him in their frustrating long-distance phone conversations. When he called to tell her the die was cast, her reply was succinct and, once again, accurate: &#8220;You God-damned fool.&#8221;</p>
<p>Wed at long last in June 1937, the newly minted duke and duchess of Windsor didn&#8217;t need much time before their behavior made Edward VIII&#8217;s former subjects catch on that they might be better off without him. The couple&#8217;s ill-considered visit to Nazi Germany in 1937, including tea with Adolf Hitler and too many &#8220;Sieg Heil&#8221; salutes, was a blunder from which they never recovered, and the duke seems to have remained a more or less unrepentant Nazi sympathizer even after the war began. The Nazis themselves certainly thought so, plotting to kidnap him from his Riviera exile for propaganda purposes once Germany invaded France in 1940. Instead, Winston Churchill packed the pair off to Bermuda for the duration after appointing the duke its governor, largely to keep him &#8212; or them &#8212; safely offstage.</p>
<p>It was the last even semi-serious post the former king ever held. Afterward came decades of vacuous society life in Paris, Cannes, New York, and elsewhere until his death in 1972, followed by Wallis&#8217;s own a dozen years later. While the duke never quite came to despise her, she certainly came to despise him, sending him home early from nightclubs with an ungracious &#8220;Buzz off, mosquito.&#8221; Notoriety was all they had, and not much else bound them together except bitterness at the way they&#8217;d been treated.</p>
<p>Considering what she&#8217;d come up from, Wallis&#8217;s unmitigated self-pity was remarkable. At her worst, she was capable of saying that she couldn&#8217;t feel sorry for the British people&#8217;s sufferings during World War II after what they&#8217;d done to her. One ongoing source of resentment was the royal family&#8217;s refusal to let her call herself &#8220;Her Royal Highness,&#8221; although the duke was allowed the male equivalent. Beyond that, says Morton, their later lives were consumed by only &#8220;two issues: their image and their bank balance.&#8221; Despite the author&#8217;s occasional (and glib) speculations that Edward enjoyed playing the submissive to Wallis&#8217;s metaphorical &#8212; well, let&#8217;s hope &#8212; dominatrix, whatever submerged emotional or psychosexual complexities figured into the marriage stayed largely hidden by the two peculiar wax dolls that several generations of magazine readers grew wearily familiar with over the years.</p>
<p>In our time, both<em> The Crown </em>and <a href="https://www.barnesandnoble.com/w/dvd-the-kings-speech-colin-firth/19535884?ean=0013132313092"><em>The King&#8217;s Speech</em></a> have turned the couple into fascinating reptiles, always good for a laugh whenever they intrude on the royal dullards. Morton knows better than to attempt the fool&#8217;s errand of trying to make Wallis sympathetic or even pleasant. Yet it seems charitable to think of her as thwarted. In a less gynophobic age, her brains, drive, and cunning could have been put to better use than seducing an idiot with an impressive title. She probably spoke her truest epitaph when a photographer asked her to smile during the abdication brouhaha: &#8220;Why smile?&#8221;</p>
					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-73276 -->
 				
			<div class="tag_list">Tags: <a href="https://www.barnesandnoble.com/review/tag/celebrity" rel="tag">CELEBRITY</a>, <a href="https://www.barnesandnoble.com/review/tag/great-britain" rel="tag">GREAT BRITAIN</a>, <a href="https://www.barnesandnoble.com/review/tag/history" rel="tag">HISTORY</a>, <a href="https://www.barnesandnoble.com/review/tag/lives" rel="tag">LIVES</a>, <a href="https://www.barnesandnoble.com/review/tag/scandals" rel="tag">SCANDALS</a></div>			 				
		</div> <!-- /.col_main -->
                
                <div id="post_widget_area">                    
 	                </div>
                                <div class="clear"></div>
                <div class="post-meta center">
	                <div class="post-meta-interior">
		             <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love&text=Wallis+in+Love" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fwallis-in-love&text=Wallis+in+Love"></a>
</div>

   
	               </div>
                </div>
               
                                        
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.barnesandnoble.com/review/wallis-in-love';
var disqus_identifier = '73276 https://www.barnesandnoble.com/review/?p=73276';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'bnreview';
var disqus_title = "Wallis in Love";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			
	
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="clearfix">
<div class="rw-sb-ad-text" style="text-align: center;">advertisement</div>
<p><script>// <![CDATA[
<br />
if(typeof ord === "undefined")<br />
{<br />
	ord=Math.random();<br />
	ord=ord*10000000000000000000;<br />
}<br />
document.write('<SCR' + 'IPT LANGUAGE="JavaScript" SRC="http://ad.doubleclick.net/N9885823/adj/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord='+ord+'?"><\/SCR' + 'IPT>');<br />
// ]]></script></p>
<p><noscript><A href="http://ad.doubleclick.net/N9885823/jump/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" target=_blank><IMG width="300" height="250" alt="Click here for details" src="http://ad.doubleclick.net/N9885823/ad/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" border=0></A></noscript></p>
</div>
<hr />
<p><strong>Editor:  Bill Tipper</strong></p>
<p>Email us at <a href="mailto:BN-Review@barnesandnoble.com" target="new">BN-Review@barnesandnoble.com</a>.</p>
<p>Follow <a href="https://twitter.com/bnreviewer">@bnreviewer</a> on Twitter.</p>
</div>
		</div><div id="myrecent-posts-widget-2" class="widget Myrecent_Posts_Widget"><h3 class='sidebar_excerpt_title'><span>Most Recent</span></h3><div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/when-they-call-you-a-terrorist" title="When They Call You a Terrorist"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/When-They-Call-You-a-Territoy-Crop-216x160.jpg" alt="When They Call You a Terrorist" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/when-they-call-you-a-terrorist">When They Call You a Terrorist</a> 
    </div>
</div>
<script>
		jQuery(".sidebarExcerpts").click(function() {
			window.location = jQuery(this).find("a").attr("href"); 
			return false;
		});
</script>
                        <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/wallis-in-love" title="Wallis in Love"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Wallis-in-Love-216x160.jpg" alt="Wallis in Love" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/wallis-in-love">Wallis in Love</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/building-great-society-inside-lyndon-johnsons-white-house" title="Building the Great Society: Inside Lyndon Johnson’s White House"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Building-the-Great-Society-Crop-216x160.jpg" alt="Building the Great Society: Inside Lyndon Johnson’s White House" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/building-great-society-inside-lyndon-johnsons-white-house">Building the Great Society: Inside Lyndon Johnson’s White House</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/reginald-hudlin-black-panther-podcast" title="The B&amp;N Podcast: Reginald Hudlin on The Black Panther"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Reginald-Hudlin-Black-Panther-Crop-216x160.jpg" alt="The B&amp;N Podcast: Reginald Hudlin on The Black Panther" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/reginald-hudlin-black-panther-podcast">The B&amp;N Podcast: Reginald Hudlin on The Black Panther</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/line-becomes-river-dispatches-border" title="The Line Becomes a River: Dispatches from the Border"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/The-Line-Becomes-River-Cover-Crop2-216x160.jpg" alt="The Line Becomes a River: Dispatches from the Border" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/line-becomes-river-dispatches-border">The Line Becomes a River: Dispatches from the Border</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/morgan-jerkins-podcast" title="The B&#038;N Podcast: Morgan Jerkins"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Morgan-Jerkins-THis-Will-Crop-216x160.jpg" alt="The B&#038;N Podcast: Morgan Jerkins" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/morgan-jerkins-podcast">The B&#038;N Podcast: Morgan Jerkins</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/the-friend" title="The Friend"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/The-Friend-Cover-Crop-2-216x160.jpg" alt="The Friend" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/the-friend">The Friend</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/melissa-albert-podcast" title="The B&#038;N Podcast: Melissa Albert"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Melissa-Albert-The-Hazel-Wood-Crop-216x160.jpg" alt="The B&#038;N Podcast: Melissa Albert" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/melissa-albert-podcast">The B&#038;N Podcast: Melissa Albert</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/jeffersons-daughters-three-sisters-white-black-young-america" title="Jefferson&#8217;s Daughters: Three Sisters, White and Black, in a Young America"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/02/Jeffersons-Daughters-Crop-216x160.jpg" alt="Jefferson&#8217;s Daughters: Three Sisters, White and Black, in a Young America" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/jeffersons-daughters-three-sisters-white-black-young-america">Jefferson&#8217;s Daughters: Three Sisters, White and Black, in a Young America</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/fight-age-fascism-humanism" title="To Fight Against This Age: On Fascism and Humanism"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/uploads/2018/01/To-Fight-Against-this-Age-Crop-216x160.jpg" alt="To Fight Against This Age: On Fascism and Humanism" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/fight-age-fascism-humanism">To Fight Against This Age: On Fascism and Humanism</a> 
    </div>
</div>
            </div>			<div class="sidebar-writer clearfix widget-container widget-row-odd">
	            <h2>About the Writer</h2>                
                <h3><a href="https://www.barnesandnoble.com/review/author/tom_carson" title="Posts by Tom Carson" rel="author">Tom Carson</a></h3>
                <p>Tom Carson is the author of <a href="http://www.barnesandnoble.com/w/gilligans-wake-tom-carson/1100352403?ean=9780312311148"><i>Gilligan's Wake</i></a> and <a href="http://www.barnesandnoble.com/w/daisy-buchanans-daughter-book-1-tom-carson/1115685887?ean=9780982597330">Daisy Buchanan's Daughter</a>.</p>
            </div>
             	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>

	
	<div class="prevnext">
	     
	     		   
		 		     	<div class="previous">  
		     	<a href="https://www.barnesandnoble.com/review/when-they-call-you-a-terrorist" class="previous-arrow">Previous</a> 
	     		<a href="https://www.barnesandnoble.com/review/when-they-call-you-a-terrorist" class="previous-text" title="When They Call You a Terrorist"><strong>Previous Post:</strong> When They Call You a Terrorist</a>
	     		
	     	</div>
	     		   
	     		     	<div class="next">     		
	     		<a href="https://www.barnesandnoble.com/review/building-great-society-inside-lyndon-johnsons-white-house" class="next-text" title="Building the Great Society: Inside Lyndon Johnson’s White House"><strong>Next Post:</strong> Building the Great Society: Inside Lyndon Johnson’s White House</a>
	     		<a href="https://www.barnesandnoble.com/review/building-great-society-inside-lyndon-johnsons-white-house" class="next-arrow">Next</a> 
	     	</div>
	     		     		
	     	
	     </div><!-- /.nextprev -->
	
</div><!-- /#main -->

	<footer id="bnExternalFooter"></footer>
</div><!-- /.wrap -->
</div>
<div id="panel-sidebar" class="panel">
	<div id="bnExternalSidebar"></div>
</div>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bnreview';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/v40/eluminate.js"></script>
<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/cmdatatagutils.js"></script>
<script> 
try {
   cmSetProduction(); // don’t make this call in SI (staging environment)
    cmCreatePageviewTag("newblog", "BNREVIEW");
}
catch (e) {
}
 </script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/dropdown.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
 
</div><!-- End container-wrapper -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Google Analytics --> 
<script type="text/javascript">
	try{
		 var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-11110821-1']);
		  _gaq.push(['_setDomainName', '.barnesandnoble.com']);
		  _gaq.push(['_setAllowLinker', true]);		 
           _gaq.push(['_setAllowHash', false]); 
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })(); 
	} 
	catch(err) {}
</script>
<!-- End Google Analytics -->


<script type="text/javascript">var _cf = _cf || []; _cf.push(['_setBm', true]);</script><script type="text/javascript" src="/_bm/async.js"></script></body>
</html>
 
