<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Semicolon: The Past, Present, and Future of a Misunderstood Mark - The Barnes &amp; Noble Review</title>
                <script>
		//WP-19 : Add link tag
			var absolutePath= window.location.pathname;
            document.write('<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.barnesandnoble.com'+absolutePath+'" />');
           var theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2",
                child_theme_uri = "https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2",
                ds_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                ds_CSS_DOMAIN ='//css.css-bn.com',
                ds_JS_DOMAIN ='//js.js-bn.com',
                mb_BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com',
                mb_CSS_DOMAIN ='//www.barnesandnoble.com',
                mb_JS_DOMAIN ='//www.barnesandnoble.com',
                BN_EXTERNAL_DOMAIN = 'www.barnesandnoble.com';
                BN_JQUERY_DOMAIN ="//bnjs.barnesandnoble.com";
        </script>
        <script src="//bnjs.barnesandnoble.com/static/js/vendor/jquery-1.8.3.min.js"></script>
     	<script type='text/javascript' src='//www.barnesandnoble.com/blog/barnesy/wp-content/themes/feature2/javascripts/mobile3.js?ver=4.2.2b'></script> 
        <!-- W3TC-include-css -->
        <meta name="description" content="The hybrid punctuation mark has met with resistance from many readers and writers since its invention by an early printer.  But the semicolon endures." />
<meta name="keywords" content="ESSAYS,PUNCTUATION,REVIEWS,STYLE,WRITING," />
<meta name="robots" content="index, follow" />
		<script type="text/javascript">
		var ajaxurl = 'https://www.barnesandnoble.com/review/ennobled/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.barnesandnoble.com/review/semicolon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Feed" href="https://www.barnesandnoble.com/review/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Comments Feed" href="https://www.barnesandnoble.com/review/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Barnes &amp; Noble Review &raquo; Semicolon: The Past, Present, and Future of a Misunderstood Mark Comments Feed" href="https://www.barnesandnoble.com/review/semicolon/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.5.61' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/custom.css?ver=4.9.5.61' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wzslider-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/css/wzslider.css?ver=4.9.5.61' type='text/css' media='all' />
<link rel='stylesheet' id='child_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/custom.css?ver=4.9.5.61' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='child_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/feature2/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='functionality_custom_css-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/custom.css?ver=4.9.5.61' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='functionality_iecss-css'  href='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/shortcodes.js?ver=4.9.5.61'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"74840","token":"1203d52800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/init.js?ver=4.9.5.61'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/review-customization/js/custom.js?ver=4.9.5.61'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barnesandnoble.com/review/ennobled/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.barnesandnoble.com/review/?p=74840' />
<link rel="alternate" type="application/json+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barnesandnoble.com/review/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.6.9.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.barnesandnoble.com\/review\/semicolon"},"url":"https:\/\/www.barnesandnoble.com\/review\/semicolon","headline":"Semicolon: The Past, Present, and Future of a Misunderstood Mark","datePublished":"2019-08-08T09:30:52+00:00","dateModified":"2019-08-07T22:47:37+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.barnesandnoble.com\/review\/#organization","name":"The Barnes &amp; Noble Review","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.barnesandnoble.com\/review\/ennobled\/wp-content\/nas-uploads\/2019\/08\/Semicolon-Cover-Crop.jpg","width":1270,"height":804},"articleSection":"Reviews &amp; Essays","keywords":"ESSAYS, PUNCTUATION, REVIEWS, STYLE, WRITING","description":"The hybrid punctuation mark has met with resistance from many readers and writers since its invention by an early printer.  But the semicolon endures.","author":{"@type":"Person","name":"The Barnes and Noble Review","url":"https:\/\/www.barnesandnoble.com\/review\/author\/the-barnes-and-noble-review"}}</script>

<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="feature2 1.1.7" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
<style type="text/css"></style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Barnes &amp; Noble Review"/>
  <meta property="og:title" content="Semicolon: The Past, Present, and Future of a Misunderstood Mark"/>
  <meta property="og:url" content="https://www.barnesandnoble.com/review/semicolon"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The hybrid punctuation mark has met with resistance from many readers and writers since its invention by an early printer.  But the semicolon endures."/>
  <meta property="og:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop.jpg"/>
  <meta property="article:published_time" content="2019-08-08T09:30:52+00:00"/>
  <meta property="article:modified_time" content="2019-08-07T22:47:37+00:00" />
  <meta property="og:updated_time" content="2019-08-07T22:47:37+00:00" />
  <meta property="article:section" content="Reviews &amp; Essays"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Semicolon: The Past, Present, and Future of a Misunderstood Mark"/>
  <meta itemprop="headline" content="Semicolon: The Past, Present, and Future of a Misunderstood Mark"/>
  <meta itemprop="description" content="The hybrid punctuation mark has met with resistance from many readers and writers since its invention by an early printer.  But the semicolon endures."/>
  <meta itemprop="image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop.jpg"/>
  <meta itemprop="datePublished" content="2019-08-08"/>
  <meta itemprop="dateModified" content="2019-08-07T22:47:37+00:00" />
  <meta itemprop="author" content="The Barnes and Noble Review"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Semicolon: The Past, Present, and Future of a Misunderstood Mark"/>
  <meta name="twitter:description" content="The hybrid punctuation mark has met with resistance from many readers and writers since its invention by an early printer.  But the semicolon endures."/>
  <meta name="twitter:image" content="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@bnreviewer"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
 
        
    <script>
    if (isMobile())
    {
        document.write('<link rel="stylesheet" href="' + ds_CSS_DOMAIN + '/mobile/static/css/header.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + theme_uri + '/custom-mobile.css?rev=rev"\/>');
        document.write('<link rel="stylesheet" href="' + child_theme_uri + '/custom-mobile.css?rev=rev"\/>');
    }
    </script>
        <script src="//assets.adobedtm.com/a6ce917b5fc2d1d613b7b801115955bcaacab070/satelliteLib-c247216a2145ee58039f29269709adbc59bd1aa8.js"></script>
    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"547626",ustr:"",originlat:"0",clientrtt:"1",ghostip:"104.76.198.30",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"272776b2",region:"34484",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"272776b2",ai:"238807",ra:"true",pmgn:"HTTP2Traffic",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
    <body data-global-svg-assets-url="/static/redesign/srcs/images/global-assets.svg" class="post-template-default single single-post postid-74840 single-format-standard is-anchored review">
        <div id="fb-root"></div>
        <script>
            jQuery(document).ready(function($){ 
               
                $(".search-container-outer").click(function() {
                    $(".search-box-container").show();
                    $("#s").focus();
                });

                $("#s").focusout(function() {
                    $(".search-box-container").hide();
                });

                $('a.mobile-menu-icon').click(function () {
                    $('.hamburger-container').toggleClass('hamburger-container-hover');
                }); 
                
                var twitterTags =$('div.twitter a'),
                    facebookTags = $('div.facebook a');
                
                $.each([facebookTags,twitterTags], function(){ 
                    $(this).on('click',function(event){
                        event.preventDefault();                
                        window.open($(this).attr("href"),'share', 'location=no,toolbar=0,status=0,width=548,height=325');
                     });
                });                
                
                           });
        </script>
        
        <header id="bnExternalHeader"></header>
   
        <div id="container-wrapper" class="container panel">  
	        
	       <div id="bnExternalSearch"></div>
	        <div class="inner-wrap-blog">
		        
                    <header id="header">

                        <p class="blog-site-logo">
                            <a href="https://www.barnesandnoble.com/review" title="" class="is-centered">B&N Reads</a>
                        </p>

                        <div class="navWrap">
                            <a href="javascript:void(0)"  class="mobile-menu-icon hide-text">Browse<span></span></a>
                            <div class="desktop-menu-icon-container"> 

                                <a href="javascript:void(0)" class="desktop-menu-icon hide-text">Menu</a>

                                <div class="hamburger-container">
                                    <div class="arrow-top-hamburger"></div> 
                                    <div class="hamburger-dropdown">

                                        <div class="blogs">
                                            <h3>B&N Blogs</h3>
                                            <ul>  
                                                <li class="kids-feature"><a href="https://www.barnesandnoble.com/blog/kids/">Kids</a></li>
                                                <li class="teen-feature"><a href="https://www.barnesandnoble.com/blog/teen/">Teen</a></li>
                                                <li class="sci-fi-fantasy-feature"><a href="https://www.barnesandnoble.com/blog/sci-fi-fantasy/">Sci-fi &amp; Fantasy</a></li>
                                            </ul>
                                        </div>

                                        <div class="bn-reads-nav">
                                            <h3><a href="https://www.barnesandnoble.com/blog/" title="B&amp;N Reads">B&amp;N Reads</a></h3>
                                            <div class="category-container">
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/bn-author-events/">B&amp;N Author Events</a></li>	     
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/biography/">Biography &amp; Memoir</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/cookbooks/">Cookbooks</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/fiction/">Fiction</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/graphic-novels/">Graphic Novels</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/history/">History</a></li>
                                                </ul>
                                                <ul class="category-nav">
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/harper-lee/">Harper Lee</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/religion-2/">Religion</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/romance/">Romance</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/self-improvement-2/">Self-Improvement</a></li>
                                                    <li><a href="https://www.barnesandnoble.com/blog/category/thrillers-2/">Thrillers</a></li>	
                                                    <li><a href="https://www.barnesandnoble.com/blog/tag/vinyl/">Vinyl</a></li>	
                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                            <div id="navbarsecond">

                                <ul id="secondmenu" class="menu"><li id="menu-item-9912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9912"><a href="https://www.barnesandnoble.com/review/category/reviews-essays">Reviews</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71819"><a href="https://www.barnesandnoble.com/review/category/bnpodcast">B&#038;N Podcast</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.barnesandnoble.com/review/category/interviews">Interviews</a></li>
<li id="menu-item-9913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9913"><a href="https://www.barnesandnoble.com/review/category/daybook">Daybook</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.barnesandnoble.com/review/category/discover">Discover</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.barnesandnoble.com/review/category/guest-books">Guest Books</a></li>
</ul>			
                            </div>	
                            
                            <div class="search-container-outer">

    <a href="#" class="search-icon hide-text">Search</a>

    <div class="search-box-container">
        <div class="arrow-top"></div> 
        <div class="search-container">

            <form method="get" id="searchform" action="https://www.barnesandnoble.com/review/">
                <fieldset>
                    <input type="text" placeholder="Search" name="s" id="s" />
                    <a class="searchContainer" href="javascript: void(0)"><i class="ico_search"></i></a>
                </fieldset>
            </form>	

        </div>  
    </div>

</div>

<!-- Focus on search box on hover -->
<script>
    $(".search-box-container").hide();
</script>     
                            
                        </div>

                    </header> 
	            
	                        
	            

<div id="main">	
 	
	<div id="content">

		<div class="clear"></div> 
				<h3 class="category_link"><a href="https://www.barnesandnoble.com/review/tag/reviews">REVIEWS</a></h3>	
		<h1 class="title">
			<a href="https://www.barnesandnoble.com/review/semicolon" title="Permalink to Semicolon: The Past, Present, and Future of a Misunderstood Mark" rel="bookmark">Semicolon: The Past, Present, and Future of a Misunderstood Mark</a>
		</h1>
                <h2 class="article-author">
                    By CECELIA WATSON                </h2>
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
				
				<h4>
                                    Reviewed by <a href="https://www.barnesandnoble.com/review/author/the-barnes-and-noble-review" title="Posts by The Barnes and Noble Review" rel="author">The Barnes and Noble Review</a>                                    
                                    <span>/</span>
                                </h4> 
				
                                <h4 class="date">
                                    August 8, 2019                                </h4>
                                
                                                                 <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon&text=Semicolon%3A+The+Past%2C+Present%2C+and+Future+of+a+Misunderstood+Mark" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon&text=Semicolon%3A+The+Past%2C+Present%2C+and+Future+of+a+Misunderstood+Mark"></a>
</div>

               
                                
                                <h4>
                                                         
                                                                </h4> 
                                                     
                              
 			</div><!-- /.post-meta -->
			
			<div id="post-74840" class="clearfix post-74840 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews-essays tag-essays tag-punctuation tag-reviews tag-style tag-writing">
				 
				<div class="entry">
					<p><img class="alignnone size-full wp-image-74841" src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop.jpg" alt="" width="1270" height="804" srcset="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop.jpg 1270w, https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop-213x135.jpg 213w, https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop-768x486.jpg 768w, https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop-1024x648.jpg 1024w, https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop-290x184.jpg 290w, https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop-87x55.jpg 87w, https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop-94x60.jpg 94w" sizes="(max-width: 1270px) 100vw, 1270px" /></p>
<p>I’ve long considered punctuation a form of musical notation, each mark its own sort of rest. There’s the quarter rest of the comma, the half rest of the semicolon, the three-quarter rest of the colon or the em-dash, and the whole rest of the period: full stop. All this is in keeping with how I think of language, as a medium in which meaning evolves not just from words, their definitions, but also from the sound and rhythm of the lines. “I wouldn’t deny that there’s joy in knowing a set of grammar rules; there is always joy in mastery of some branch of knowledge,” Cecelia Watson acknowledges near the beginning of <a href="https://www.barnesandnoble.com/w/semicolon-cecelia-watson/1129791827?ean=9780062853059#/"><strong><em>Semicolon: The Past, Present, and Future of a Misunderstood Mark</em></strong></a>. “But there is much <em>more</em> joy in becoming a reader who can understand and explain how it is that a punctuation mark can create meaning in language that goes beyond just delineating the logical structure of a sentence.” A reader, and a writer both. What I mean — and what Watson is presenting also — is that literature is intuitive as well as intellectual, an art in which emotion, feeling, are as essential as ideas. Punctuation, then, becomes a necessary aspect of this flow and music, not least because it shows us where to breathe.</p>
<p></p>    
            <div class="merch-placement floatleft">
                <a href="http://www.barnesandnoble.com/w/semicolon-cecelia-watson/1129791827?ean=9780062853059"><img src="http://prodimage.images-bn.com/pimages/9780062853059.jpg" class="cover  " /></a>
                <div class="merch-info">
        	        <a class="merch-title" href="http://www.barnesandnoble.com/w/semicolon-cecelia-watson/1129791827?ean=9780062853059">Semicolon: The Past, Present, and Future of a Misunderstood Mark</a>
                    <p class="merch-format-price">
                        
                        <strong>Hardcover</strong>
          
                                <span class="merch-bn-price">$18.53</span>
                                
                                        <span class="merch-retail-price">| <span>$19.99</span></span>
                                            </p>
                                                <p class="merch-add-to-bag desktop-bag   "><a href="#" data-ean="9780062853059" data-quantity="1" data-productid="prd9780062853059" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-add-to-bag mobile-bag hide-it   "><a href="#" data-ean="9780062853059" data-quantity="1" data-productid="prd9780062853059" class="bnexternal-add-to-cart-link">Add to Bag</a></p>
                                    <p class="merch-all-formats"><a href="http://www.barnesandnoble.com/w/semicolon-cecelia-watson/1129791827?ean=9780062853059">See All Formats &amp; Editions &rsaquo;</a></p>
                </div>
            </div>
        <p><em>Semicolon</em> is a small book about such larger connections — or perhaps it is more accurate to call it the biography of a punctuation mark. Certainly, it offers history: “The semicolon was born in Venice in 1494,” Watson writes, by way of introducing Aldus Manutius, the humanist printer who first dreamed up this hybrid form. “The humanists,” she writes, “tried out a lot of new punctuation ideas, but most of those marks had short life spans. Some of the printed texts that appeared in the centuries surrounding the semicolon’s birth look as though they were written partially in secret code: they are filled with mysterious dots, dashes, swoops, and curlicues.” The point of all this experimentation was to reinvigorate the language, which had grown staid and fallow prior to the Renaissance. In that sense, the semicolon, like much punctuation of the era, was intended to encourage play, or freedom, as a way of reanimating our relationship as readers to a text.</p>
<p>There’s an irony at work, of course, since over the last half millennium, the semicolon has come to be seen as just the sort of deadened apparatus it was created to circumvent. Donald Barthelme considered it “ugly, ugly as a tick on a dog’s belly.” Kurt Vonnegut was equally dismissive: “Here is a lesson in creative writing,” he once opined. “First rule: Do not use semicolons.” I love Vonnegut; he’s the writer who made me want to be a writer. But on this, I disagree. Rather, much like Herman Melville, whose semicolonic legacy Watson unpacks in detail, I regard the semicolon as an elegant gesture — clean and fluid, a mechanism by which to stretch not only scene and story but also (and more significantly) point-of-view.</p>
<p>“Melville,” Watson notes, “uses the semi-colon to stretch out the distance between a capital letter and a period; instead, the semicolons are in the service of carrying you slowly, gently, pleasurable away from whatever it was you thought you were reading about.” The observation is essential, exploring effect and not merely form. For Melville — and, by extension, every digressive writer, enraptured by long sentences and the discovery inherent in their measure — the semicolon allows, in Watson&#8217;s terms, “the freedom of movement … needed to tour such a large and disparate collection of themes.” <em>Moby-Dick</em>, for example, contains 4000 semicolons, or “one for every 52 words.” Setting aside the obsessive glory of cataloguing every semicolon in an enormous novel (how great is that, though?), I’m struck by another observation, which again has to do with how punctuation is employed. “Just as sailors,” Watson argues, “needed instruments to wander out past sight of shore, <em>Moby-Dick</em> required writing technologies that could allow it to venture out beyond the genre constraints of its time.”</p>
<p>For Watson, this has everything to do, again, with the fluidity of language, which is — or must be, if it is to remain flexible and relevant — constantly evolving. It is addressing this that <em>Semicolon</em> comes to life. The history is interesting, if arcane in places, tracing disputes between linguists, the rise of sentence diagramming, even a series of legal challenges, most notably the so-called “Semicolon Law,” in which a piece of errant punctuation caused Massachusetts taverns to stop serving alcohol by 11 p.m.; the statute was upheld in 1900 by the state Supreme Court. Watson, however, finds her sharpest voice in literary analysis. It’s not just Melville but also Henry James and Rebecca Solnit, Raymond Chandler and Irvine Welsh.</p>
<p>“I use [the semicolon],” the latter insists. “… People actually get worked up about that kind of thing, do they? They should get a fucking life or a proper job.” The comment provokes Watson’s most pointed reaction: “Welsh is wrong that thinking about punctuation is ‘nonsense,’” she answers in a footnote, “but of course he might nevertheless be right that I need to get a fucking life and a proper job.” What makes this all so vivid is her willingness to engage. “The semicolon,” she later reminds us, “has, furthermore, been drafted in the fight for equality. The finest deployment of semicolons I’ve ever come across, in fact, is in Martin Luther King’s, Jr.’s ‘Letter for Birmingham Jail.’” To support her argument, Watson quotes a two-page string of semicoloned clauses — “when you have seen vicious mobs lynch your mothers and fathers at will and drown your sisters and brothers at whim; when you have seen hate filled policemen curse, kick and even kill your black brothers and sisters”— before concluding that this represents “mimesis at its finest,” with the punctuation serving as the apparatus of King’s extended sentence while also heightening the urgency, the insistence, of its call.</p>
<p>In the end, Watson insists, it is not rules that render the semicolon (or any other punctuation) effective; it is the sensibility they help evoke. “Rules,” she writes, “can be an easy, lazy way to put the onus on someone else: if you make a grammar mistake while trying to convey something heartfelt, I can just point out you’ve used a comma splice and I’m excused from confronting what you were saying, since you didn’t say it properly.” We see such pedantry every day, in the classroom and on social media; it is the opposite of discourse. It shuts us down rather than opens us up. And yet, if <em>Semicolon</em> has anything to tell us, it is that language is about more than information; it is about touch and receptivity. “The semicolon,” Watson wants us to remember, “is that tantalizing veil shimmering between the two halves of the sentence, showing us just enough to let us dream.” It is a breath, a rest, a taking stock, “a way to slow down, to stop, and to think.”</p>
					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-74840 -->
 				
			<div class="tag_list">Tags: <a href="https://www.barnesandnoble.com/review/tag/essays" rel="tag">ESSAYS</a>, <a href="https://www.barnesandnoble.com/review/tag/punctuation" rel="tag">PUNCTUATION</a>, <a href="https://www.barnesandnoble.com/review/tag/reviews" rel="tag">REVIEWS</a>, <a href="https://www.barnesandnoble.com/review/tag/style" rel="tag">STYLE</a>, <a href="https://www.barnesandnoble.com/review/tag/writing" rel="tag">WRITING</a></div>			 				
		</div> <!-- /.col_main -->
                
                <div id="post_widget_area">                    
 	                </div>
                                <div class="clear"></div>
                <div class="post-meta center">
	                <div class="post-meta-interior">
		             <h4 class="share">Share</h4>

<div class="facebook">  
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon" class="share-facebook"></a>                                                                      
    <a   href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon"></a>
</div>
<div class="twitter">
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon&text=Semicolon%3A+The+Past%2C+Present%2C+and+Future+of+a+Misunderstood+Mark" class="share-twitter"></a>
    <a  href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesandnoble.com%2Freview%2Fsemicolon&text=Semicolon%3A+The+Past%2C+Present%2C+and+Future+of+a+Misunderstood+Mark"></a>
</div>

   
	               </div>
                </div>
               
                                        
<div id="disqus_thread"></div>
			
	
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="clearfix">
<div class="rw-sb-ad-text" style="text-align: center;">advertisement</div>
<p><script>// <![CDATA[
<br />
if(typeof ord === "undefined")<br />
{<br />
	ord=Math.random();<br />
	ord=ord*10000000000000000000;<br />
}<br />
document.write('<SCR' + 'IPT LANGUAGE="JavaScript" SRC="http://ad.doubleclick.net/N9885823/adj/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord='+ord+'?"><\/SCR' + 'IPT>');<br />
// ]]></script></p>
<p><noscript><A href="http://ad.doubleclick.net/N9885823/jump/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" target=_blank><IMG width="300" height="250" alt="Click here for details" src="http://ad.doubleclick.net/N9885823/ad/5480.lia.barnesandnoble/bn_review;s=bn;lo=mid;sz=300x250;tile=2;ord=123456789?" border=0></A></noscript></p>
</div>
<hr />
<p><strong>Editor:  Bill Tipper</strong></p>
<p>Email us at <a href="mailto:BN-Review@barnesandnoble.com" target="new">BN-Review@barnesandnoble.com</a>.</p>
<p>Follow <a href="https://twitter.com/bnreviewer">@bnreviewer</a> on Twitter.</p>
</div>
		</div><div id="myrecent-posts-widget-2" class="widget Myrecent_Posts_Widget"><h3 class='sidebar_excerpt_title'><span>Most Recent</span></h3><div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/semicolon" title="Semicolon: The Past, Present, and Future of a Misunderstood Mark"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Semicolon-Cover-Crop-216x160.jpg" alt="Semicolon: The Past, Present, and Future of a Misunderstood Mark" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/semicolon">Semicolon: The Past, Present, and Future of a Misunderstood Mark</a> 
    </div>
</div>
<script>
		jQuery(".sidebarExcerpts").click(function() {
			window.location = jQuery(this).find("a").attr("href"); 
			return false;
		});
</script>
                        <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/kiese-laymon-shane-bauer-podcast" title="The B&#038;N Podcast: Kiese Laymon and Shane Bauer on Writing with a Mission"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/Kiese-Laymon-and-Shane-Bauer-Crop-216x160.jpg" alt="The B&#038;N Podcast: Kiese Laymon and Shane Bauer on Writing with a Mission" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/kiese-laymon-shane-bauer-podcast">The B&#038;N Podcast: Kiese Laymon and Shane Bauer on Writing with a Mission</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/god-help-the-child" title="Remembering Toni Morrison (1931-2019)"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2015/04/GodHelpToni-216x160.png" alt="Remembering Toni Morrison (1931-2019)" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/god-help-the-child">Remembering Toni Morrison (1931-2019)</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/king-of-the-dark-episode-8-the-stand-podcast" title="King of the Dark Episode 8: The Stand"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/08/King-of-the-Dark-The-Stand-Crop-216x160.jpg" alt="King of the Dark Episode 8: The Stand" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/king-of-the-dark-episode-8-the-stand-podcast">King of the Dark Episode 8: The Stand</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/karl-marlantes-podcast" title="The B&#038;N Podcast: Karl Marlantes Finds Deep Family Roots among the Big Trees"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/07/Marlantes-Deep-River-Crop-216x160.jpg" alt="The B&#038;N Podcast: Karl Marlantes Finds Deep Family Roots among the Big Trees" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/karl-marlantes-podcast">The B&#038;N Podcast: Karl Marlantes Finds Deep Family Roots among the Big Trees</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/king-of-the-dark-episode-7-misery-podcast" title="King of the Dark Episode 7: Misery"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/07/King-of-the-Dark-Misery-Crop-216x160.jpg" alt="King of the Dark Episode 7: Misery" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/king-of-the-dark-episode-7-misery-podcast">King of the Dark Episode 7: Misery</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/writing-a-world-on-fire-podcast" title="The B&#038;N Podcast Live at Comic Con: Writing a World on Fire"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/07/Comic-Con-Panel-Crop-1-216x160.jpg" alt="The B&#038;N Podcast Live at Comic Con: Writing a World on Fire" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/writing-a-world-on-fire-podcast">The B&#038;N Podcast Live at Comic Con: Writing a World on Fire</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/adventure-zone-murder-rockport-limited-podcast" title="The B&#038;N Podcast Live at Comic Con: The Adventure Zone Returns!"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/07/Adventure-Zone-Rockport-Crop-216x160.jpg" alt="The B&#038;N Podcast Live at Comic Con: The Adventure Zone Returns!" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/adventure-zone-murder-rockport-limited-podcast">The B&#038;N Podcast Live at Comic Con: The Adventure Zone Returns!</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/the-nickel-boys" title="The Nickel Boys"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/07/The-Nickel-Boys-Cover-Crop-216x160.jpg" alt="The Nickel Boys" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/the-nickel-boys">The Nickel Boys</a> 
    </div>
</div>
            <div class="sidebarExcerpts">							
    <div class="thumbnail-wrapper">
        <a href="https://www.barnesandnoble.com/review/the-big-book-of-classic-fantasy" title="The Big Book of Classic Fantasy"><img src="https://www.barnesandnoble.com/review/ennobled/wp-content/nas-uploads/2019/07/Big-Book-Classic-Fantasy-Crop-1-216x160.jpg" alt="The Big Book of Classic Fantasy" class="thumbnail_url Thumbnail thumbnail " /></a>    </div>
    <div class="title-wrapper">                   
        <a href="https://www.barnesandnoble.com/review/the-big-book-of-classic-fantasy">The Big Book of Classic Fantasy</a> 
    </div>
</div>
            </div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>

	
	<div class="prevnext">
	     
	     		   
		 		   
	     		     	<div class="next">     		
	     		<a href="https://www.barnesandnoble.com/review/kiese-laymon-shane-bauer-podcast" class="next-text" title="The B&N Podcast: Kiese Laymon and Shane Bauer on Writing with a Mission"><strong>Next Post:</strong> The B&N Podcast: Kiese Laymon and Shane Bauer on Writing with a Mission</a>
	     		<a href="https://www.barnesandnoble.com/review/kiese-laymon-shane-bauer-podcast" class="next-arrow">Next</a> 
	     	</div>
	     		     		
	     	
	     </div><!-- /.nextprev -->
	
</div><!-- /#main -->

	<footer id="bnExternalFooter"></footer>
</div><!-- /.wrap -->
</div>
<div id="panel-sidebar" class="panel">
	<div id="bnExternalSidebar"></div>
</div>


<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/v40/eluminate.js"></script>
<script type="text/javascript" src="http://images.barnesandnoble.com/presources/vendor/js/coremetrics/cmdatatagutils.js"></script>
<script> 
try {
   cmSetProduction(); // don’t make this call in SI (staging environment)
    cmCreatePageviewTag("newblog", "BNREVIEW");
}
catch (e) {
}
 </script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bnreview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"74840 https:\/\/www.barnesandnoble.com\/review\/?p=74840","disqusShortname":"bnreview","disqusTitle":"Semicolon: The Past, Present, and Future of a Misunderstood Mark","disqusUrl":"https:\/\/www.barnesandnoble.com\/review\/semicolon","postId":"74840"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/js/dropdown.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/galleria.js?ver=4.9.5.61'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-content/themes/originmag2/functions/wpzoom/assets/js/wzslider.js?ver=4.9.5.61'></script>
<script type='text/javascript' src='https://www.barnesandnoble.com/review/ennobled/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
 
</div><!-- End container-wrapper -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Google Analytics --> 
<script type="text/javascript">
	try{
		 var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-11110821-1']);
		  _gaq.push(['_setDomainName', '.barnesandnoble.com']);
		  _gaq.push(['_setAllowLinker', true]);		 
           _gaq.push(['_setAllowHash', false]); 
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })(); 
	} 
	catch(err) {}
</script>
<!-- End Google Analytics -->


<script type="text/javascript" >var _cf = _cf || []; _cf.push(['_setFsp', true]); _cf.push(['_setBm', true]); _cf.push(['_setAu', '/resources/6931a4540c2084514c1105def21161']);</script><script type="text/javascript"  src="/resources/6931a4540c2084514c1105def21161"></script></body>
</html>
 
